<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<title>Reggio Approach il metodo di Loris Malaguzzi</title>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Reggio Approach: considera il bambino come soggetto attivo del percorso di crescita, conoscenza e apprendimento passano attraverso esperienza e condivisione"/>
<link rel="canonical" href="https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Abbiamo la scuola più bella del mondo e non lo sappiamo"/>
<meta property="og:description" content="I bambini ne sono parte"/>
<meta property="og:url" content="https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html"/>
<meta property="og:site_name" content="Vita Da Mamma"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Vita-da-Mamma/123553327675696"/>
<meta property="article:tag" content="educazione bambino"/>
<meta property="article:tag" content="Loris Malaguzzi"/>
<meta property="article:tag" content="maria montessori"/>
<meta property="article:tag" content="Reggio Approach"/>
<meta property="article:tag" content="Scuola"/>
<meta property="article:section" content="Bambino"/>
<meta property="article:published_time" content="2019-10-09T12:44:01+00:00"/>
<meta property="og:image" content="https://www.vitadamamma.com/wp-content/uploads/2019/10/pizap-68.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vitadamamma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.vitadamamma.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.vitadamamma.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.30'></script>
<link rel='https://api.w.org/' href='https://www.vitadamamma.com/wp-json/'/>
<meta name="generator" content="WordPress 4.9.4"/>
<link rel="alternate" type="application/json+oembed" href="https://www.vitadamamma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vitadamamma.com%2F184961%2Freggio-approach-100-linguaggi-dei-bambini.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.vitadamamma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vitadamamma.com%2F184961%2Freggio-approach-100-linguaggi-dei-bambini.html&#038;format=xml"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.vitadamamma.com/_assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.vitadamamma.com/_assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.vitadamamma.com/_assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.vitadamamma.com/_assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="1630483487186343"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="DC.date.issued" content="2019-10-09"/>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/icofont.css"/>
<link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/spritesheet.css"/>
<link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/app.css?v=1.1e"/>
<link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/patch.css?v=1.1e"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vitadamamma.com/feed" title="Vita Da Mamma latest posts"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vitadamamma.com/comments/feed" title="Vita Da Mamma latest comments"/>
<link rel="pingback" href="https://www.vitadamamma.com/xmlrpc.php"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<!-- AMP -->
<link rel="amphtml" href="https://amp.vitadamamma.com/ampproxy/184961/reggio-approach-100-linguaggi-dei-bambini.html"/>
<!-- adsense mobile format -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6696091066527898",enable_page_level_ads:true});</script>
<!-- Analytics -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2318279-24','auto');ga('send','pageview');</script>
<script type="text/javascript">window.google_analytics_uacct="UA-2318279-24";</script>
<!-- DEA -->
<script type="text/javascript">var MNZ_policy=0;var MNZ_sitepage='vitadamamma.com/interna';var MNZ_listpos='Top,Position3,Middle1,TopLeft,Middle2,x40';var MNZ_query='';if(document.cookie.indexOf('cookie_notice_accepted=true')>-1){MNZ_policy=1;}</script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/mnz_adsetup.js"></script>
<!-- DEA -->
<!-- adsense automatico -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6696091066527898",enable_page_level_ads:true});</script>
<!-- adsense automatico -->
</head>
<body class=" live post_184961 slug_reggio-approach-100-linguaggi-dei-bambini">
<div id="fb-root"></div>
<script>window.fbAsyncInit=function(){FB.init({appId:'1630483487186343',xfbml:true,version:'v2.5'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1630483487186343";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div id='adv-Position3'>
<script>MNZ_RICH('Position3');</script>
</div>
<div id='adv-Top' style='text-align: center;'>
<script>MNZ_RICH('Top');</script>
</div>
<div class="slim_header desktop_only">
<div class="centered">
<p>Questo sito contribuisce <br/>all'audience di </p>
<a href="//www.deabyday.tv" target="_blank" title="Deabyday"><span class="sprite_deabyday spritesheet"></span></a>
<!-- <img class="deabyday_logo" src="https://www.vitadamamma.com/_assets/images/deabyday-logo.png" alt="deabyday"/> -->
</div> <!-- / centered -->
</div> <!-- / slim_header -->
<header data-view="header" class="centered_with_skin mobile_side_pad">
<div class="dealinks  desktop_only">
<div class="centered no_centered_with_skin side_pad">
<a href="http://www.deabyday.tv" class="link" rel="nofollow" target="_blank" title="DeAbyDay">DeAbyDay</a>
<a href="http://www.tuttasalute.net" class="link" rel="nofollow" target="_blank" title="Tutta Salute">Tutta Salute</a>
<a href="http://www.sapere.it" class="link" rel="nofollow" target="_blank" title="Sapere.it">Sapere.it</a>
<a href="http://ricettesapori.deabyday.tv" class="link" rel="nofollow" target="_blank" title="Ricette e Sapori">Ricette e Sapori</a>
</div> <!-- / centered -->
</div><!-- / dealinks -->
<div class="header_main ">
<div class="centered no_centered_with_skin side_pad">
<h1 class="main_logo"><a href="https://www.vitadamamma.com" title="Homepage"><span class="desktop_only spritesheet sprite_logo">vitadamamma</span><span class="spritesheet sprite_logo_mobile mobile_only">&nbsp;</span></a></h1>
<a href="#" title="menu" class="menu_handler mobile_only" data-view="mobile_menu"><span class="spritesheet sprite_sandwich">&nbsp;</span></a>
<div class="header_social desktop_only">
<a href="https://www.facebook.com/Vita-da-Mamma-123553327675696" target="_blank" class="icon-social-fb social_sprite icon pink_hover" title="Facebook">&nbsp;</a>
<a href="https://www.instagram.com/vita.da.mamma/" target="_blank" class="icon-social-ig social_sprite icon pink_hover" title="Instagram">&nbsp;</a>
</div> <!-- / header_social -->
<div class="header_search website_search" data-view="search_input">
<a href="#" class="spritesheet sprite_search_mobile mobile_only">&nbsp;</a>
<form role="search" method="get" id="searchform" class="desktop_only" action="https://www.vitadamamma.com">
<span class="icon-icon-search icon" title="Cerca">&nbsp;</span>
<input type="text" name="s" class="mamma_search" placeholder="Cerca">
</form>
</div> <!-- / header_search -->
</div> <!-- / centered -->
</div> <!-- / header_main -->
<form role="search" method="get" class="mobile_only mobile_search_form" action="https://www.vitadamamma.com">
<input type="text" name="s" class="mamma_search" placeholder="Cerca">
<a href="#" class="mobile_only close_search"><span class="icon-close"></span></a>
</form>
<nav class="header_sub upcase desktop_only">
<div class="centered no_centered_with_skin">
<ul class="main_categories bold">
<li class="" data-id="1"><a href="https://www.vitadamamma.com/concepimento" title="Il concepimento apre la vita da mamma di ogni donna, parte del tentativo di rimanere incinta e con esso dal desiderio di maternità. Concepire non vuol dire solo calcolare giorni fertili ed ovulazione monitorando il momento migliore per la fecondazione. I ginecologi e le aspiranti mamme chiamano pre-concepimento tutta la fase che precede l’inseminazione (naturale e a volte anche artificiale). Il pre-concepimento riguarda la fase precedente alla gestazione, quella in cui la mamma oltre a maturare una maternità consapevole e sentita, dovrebbe controllare la sua salute e preparare il corpo alla gravidanza.

Non fumare e non bere nella fase del pre-concepimento, come fare una buona attività fisica, dormire bene, mangiare in modo sano e evitare fonti di stress sono tutti accorgimenti utili per rimanere incinta. Stare bene fisicamente serve a divenire culle della vita è, cioè, fondamentale per concepire e vale anche per quelle donne accompagnate dalla PMA nel concepimento ovvero bisognose di una Procreazione Medicalmente Assistita.

Esistono poi una serie di analisi di laboratorio, comunemente test da fare sul sangue, atti a verificare che il corpo della mamma sia pronto ad accogliere il bambino: test della toxoplasmosi, verifica dell’immunizzazione alla rosolia, controllo relativo all’infezione da citomegalovirus sono esami che si compiono con un banale prelievo di sangue ma sono importanti per l’aspirante mamma.

Rispetto alla rosolia è possibile anche valutare l’ipotesi di un vaccino qualora la donna che voglia concepire non sia immune.

Il percorso che conduce alla gravidanza va vissuto con serenità e condiviso col partner, la maternità e la paternità consapevole aiuta e sostiene la futura famiglia.">Concepimento</a></li>
<li class="" data-id="5"><a href="https://www.vitadamamma.com/dolce-attesa" title="">Dolce attesa</a></li>
<li class="current" data-id="6"><a href="https://www.vitadamamma.com/bambino" title="">Bambino</a></li>
<li class="" data-id="7"><a href="https://www.vitadamamma.com/donna" title="">Mamma ma Donna</a></li>
<li class="" data-id="8"><a href="https://www.vitadamamma.com/speciali" title="">Speciali</a></li>
<li class="" data-id="10943"><a href="https://www.vitadamamma.com/famiglia" title="La famiglia è il primo nucleo sociale con cui prende contatto ogni bambino ma è molto più di questo perché si fonda su relazioni basate principalmente su emozioni ed affettività.
L’intreccio di tutte queste variabili si incrocia con la crescita del bimbo e lo plasma in modo unico e meraviglioso.

Tutto l’ambiente familiare che ruota intorno al bambino, il concetto stesso di famiglia, hanno un valore fondamentale per lo sviluppo dinamico e armonico di ogni individuo.
Non tutti i percorsi della famiglia si svolgono in modo lineare e secondo il protocollo, vi possono essere difficoltà iniziali o lungo il percorso, soprattutto nella tappa che segna la svolta epocale tra il bambino e l’adulto che è l’adolescenza.

VitaDaMamma si propone di approfondire ogni aspetto per dare ad ogni persona che si occupa del bambino l’opportunità di comprendere e gestire meglio le problematiche che si possono presentare in questo cammino di crescita fisica ed emotiva.

Analizzare a fondo alcune difficoltà fisiologiche ed altre più particolari, può far sentire meno soli ad affrontarle e dunque costituisce già un punto di forza, oltre ad poter acquisire strumenti di conoscenza maggiori utili per un orientamento più mirato ed efficace.

Non importa se si è mamma single, se si fa parte di una famiglia allargata o più tradizionale, se il frutto del nostro amore è nato da una gravidanza, da un affido o da un’adozione perché si può anche essere mamma e genitore in molti modi diversi.
Come, del resto, anche i bambini sono tutti diversi e speciali e qualcuno lo è anche di più.

I consigli per mamme e bambini che trovate in questa sezione riguardano dunque tutta la sfera della famiglia a 360 gradi, nessuno escluso, e sono l’essenza della quotidianità di ognuno.

VitaDaMamma, in quest’ottica di accompagnamento, si propone di offrire anche strumenti conoscitivi particolarmente approfonditi come l’e-book “Viaggio lungo il tunnel dei disordini alimentari” che colpiscono in modo così subdolo e grave molti adolescenti. Un educatore vi guiderà attraverso l’analisi del problema e i vari gradi di coinvolgimento, il suo riconoscimento ed accettazione con opportune dinamiche da poter mettere in atto, in sinergia con altri professionisti in ambito familiare.

Ricordatevi poi che i bambini crescono ma la famiglia come punto di riferimento rimarrà e genitori si è per sempre!">Famiglia</a></li>
</ul>
</div> <!-- / centered -->
</nav> <!-- / header_sub -->
<div class="centered relative no_centered_with_skin desktop_only">
<div class="submenu">
<div class="submenu_item side_pad clear" data-parent-id="1">
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/concepimento/fertilita-ed-ovulazione" data-id="10" title="">Fertilità ed Ovulazione</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/infertilita-e-pma" data-id="13" title="">Infertilità e PMA</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/per-chi-cerca-la-cicogna" data-id="11" title="">Per chi cerca la Cicogna</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/quando-la-cicogna-si-fa-attendere" data-id="12" title="">Quando la Cicogna si fa attendere</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/sintomi-di-gravidanza" data-id="14" title="">Sintomi di gravidanza</a></li>
</ul>
</div>
<div class="col">
<div class="image">
<a href="https://www.vitadamamma.com/184097/nonna-60enne-partorisce-sua-nipote-un-regalo-per-il-figlio-gay.html" title="Nonna 60enne partorisce sua nipote: un regalo per il figlio gay" class="image_opacity_hover">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F04%2F55613065_1531182827013567_7247719469043154944_o-1.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Nonna 60enne partorisce sua nipote: un regalo per il figlio gay"/>
</a>
</div>
<h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
<a href="https://www.vitadamamma.com/concepimento/infertilita-e-pma" title="Infertilità e PMA">Infertilità e PMA</a>
</h6>
<h4 class="f_18 bold margin_bottom_5">
<a href="https://www.vitadamamma.com/184097/nonna-60enne-partorisce-sua-nipote-un-regalo-per-il-figlio-gay.html" title="Nonna 60enne partorisce sua nipote: un regalo per il figlio gay" class="link">Nonna 60enne partorisce sua nipote: un regalo per il figlio gay</a>
</h4>
<p class="f_15"><p>Ogni bambino viene creato e generato, cioè nasce &#8211; sin dal concepimento &#8211; attraverso un processo di fusione,...&nbsp;<a href='https://www.vitadamamma.com/184097/nonna-60enne-partorisce-sua-nipote-un-regalo-per-il-figlio-gay.html'></a></p></p>
</div>
</div> <!-- / submenu_item -->
<div class="submenu_item side_pad clear" data-parent-id="5">
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/dolce-attesa/alimentazione" data-id="15" title="L'alimentazione durante la gravidanza é fondamentale per la salute psicofisica della futura mamma e del bambino che sta per nascere.  Quello che la donna incinta mangia concorre al  buono sviluppo anche  del feto.
E' per questo che si consiglia l'adozione di una dieta equilibrata e sana, ricca di vitamine e fibre, ma povera di grassi e zuccheri aggiunti.

Alla donna in dolce attesa sono consigliati cibi compatibili con il suo stato di gravidanza, energetici ma non calorici e possibilmente quanto meno artefatti è possibile.  È sconsigliato l'uso di alcol in gravidanza. E il consumo di alcuni alimenti crudi andrebbe evitato.
Va altresì valutata la risultanza clinica dell'esame della toxoplasmisi per limitare l'assunzione di alcuni cibi durante la gestazione. Mangiare pesce, verdura e frutta è sempre un bene.

Alcune accortezze alimentari sono d'obbligo, va considerato anche il fatto che una buona dieta della gestante è presupposto essenziale per il controllo del peso, strettamente correlato al recupero della forma fisica nel post parto.
Una sana alimentazione nei nove mesi della dolce attesa deve essere il primo impegno che la donna incinta assume nella sua vita da mamma.">Alimentazione</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/come-cambia-il-corpo" data-id="16" title="Quando si aspetta un bambino, il corpo della donna cambia, subendo mese dopo mese importanti trasformazioni in vari punti del corpo. All’interno della seguente sezione scopriremo come il corpo della donna cambia in gravidanza, con articoli di approfondimento che illustreranno dettagliatamente le fasi di cambiamento e fornendo dritte e consigli mirati per gestire al meglio questi momenti così delicati e particolari. Tra le parti del corpo maggiormente interessate alla trasformazione in gravidanza, c’è sicuramente il seno, che diventerà più grande e voluminoso per accogliere il latte materno, ma anche i piedi, che tendono a gonfiarsi e indolenzirsi, la pelle che ne acquisisce in fatto di morbidezza e luminosità , e ancora i capelli, potenzialmente folti e voluminosi durante i nove mesi di gravidanza per l’effetto degli ormoni, ma che rischiano di diventare più spenti e fragili dopo il parto se non state attente a curarli nel modo giusto. Cosa mangiare dopo il parto? E’ vero che cadono i denti in gravidanza? Come curare i capelli dopo il parto? E per attutire ed eliminare le smagliature? L’attività fisica fa bene prima e dopo il parto? A queste ed altre domande risponderemo nei nostri articoli, che ci aiuteranno a sfatare tanti miti e notizie non vere sul nostro corpo quando si aspetta un bambino, e ci faranno apprendere consigli e le migliori pratiche per vivere al meglio la gravidanza, uno dei momenti più affascinanti ma allo stesso tempo complicati della nostra vita di mamma.">Come cambia il corpo</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/come-chiamo-mio-figlio" data-id="3085" title="La vita da mamma di ogni donna incomincia anche dal nome del figlio: rispondendo alla domanda " come chiamo mio figlio" la madre immagina il bambino e se lo prefigura. Un nome è un dono, assegnare un nome ad un bimbo significa regalare un primo significato alla sua esistenza ed è perciò una scelta importante su cui incide in maniera sensibile il significato del nome. Come si chiama tuo figlio o che nome darai al tuo bambino? Prima di scegliere il nome vuoi sapere cosa significa? Vita da mamma offre alle mamme l'opportunità  di conoscere il significato dei nomi dei bambini, l'origine del nome e la sua provenienza, da dove deriva e il suo senso laico, religioso, morale o ideale. Tu sai che vuol dire il nome di tuo figlio? Scoprirlo su Vita da Mamma.">Come chiamo mio figlio</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/corredino" data-id="17" title="">Corredino</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/diario-gravidanza" data-id="583" title="">Diario di Gravidanza</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/ginecologo-ed-ostetrica" data-id="18" title="">Ginecologo ed ostetrica</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-settimana-per-settimana" data-id="5405" title="">Gravidanza settimana per settimana</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-gestazione-glossario" data-id="662" title="">Gravidanza: Gestazione dalla A alla Z</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/dolce-attesa/viaggio-lungo-9-mesi" data-id="19" title="">Viaggio lungo 9 mesi</a></li>
</ul>
</div>
<div class="col">
<div class="image">
<a href="https://www.vitadamamma.com/185383/come-capire-se-ho-il-diabete-gestazionale.html" title="Come capire se ho il diabete gestazionale: sintomi e condizioni di rischio" class="image_opacity_hover">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F08%2F118138701_s.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Come capire se ho il diabete gestazionale: sintomi e condizioni di rischio"/>
</a>
</div>
<h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
<a href="https://www.vitadamamma.com/dolce-attesa/ginecologo-ed-ostetrica" title="Ginecologo ed ostetrica">Ginecologo ed ostetrica</a>
</h6>
<h4 class="f_18 bold margin_bottom_5">
<a href="https://www.vitadamamma.com/185383/come-capire-se-ho-il-diabete-gestazionale.html" title="Come capire se ho il diabete gestazionale: sintomi e condizioni di rischio" class="link">Come capire se ho il diabete gestazionale: sintomi e condizioni di rischio</a>
</h4>
<p class="f_15"><p>&#8220;Come capire se ho il diabete gestazionale&#8221; è una domanda frequente tra le mamme. Chiariamo cos&#8217;è il...&nbsp;<a href='https://www.vitadamamma.com/185383/come-capire-se-ho-il-diabete-gestazionale.html'></a></p></p>
</div>
</div> <!-- / submenu_item -->
<div class="submenu_item side_pad clear" data-parent-id="6">
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/bambino/0-12-mesi" data-id="29" title="">0-12 mesi</a></li>
<li><a href="https://www.vitadamamma.com/bambino/12-24-mesi" data-id="30" title="">12-24 mesi</a></li>
<li><a href="https://www.vitadamamma.com/bambino/24-36-mesi" data-id="31" title="">24-36 mesi</a></li>
<li><a href="https://www.vitadamamma.com/bambino/esposizione-solare" data-id="3270" title="Come proteggere la pelle del bambino dall'esposizione solare?

La pelle del bambino è particolarmente delicata; non ha sviluppato ancora tutte le sue potenzialità ed è, quindi, più vulnerabile rispetto a quella degli adulti.
Reagisce in maniera completamente diversa agli stimoli esterni e alle sollecitazioni comuni, percependo diversamente anche caldo e freddo; va soggetta ad irritazioni ed arrossamenti.

Attenzione estrema va prestata alla esposizione al sole e all'abbronzatura del bambino: la pelle dei piccoli e dei piccolissimi va tutelata massimamente e non può essere considerata pronta o predisposta ad un'abbronzatura da spiaggia.
Le mamme devono sapere che i bagni di sole fanno bene e potenziano la produzione di vitamina D, a tutto vantaggio dello sviluppo osseo e del buon umore.

Tuttavia il calore secca la cute,  mette a rischio disidratazione, incide sulla pressione, può causare affaticamento e sulla superficie esterna della pelle riesce a  produrre ustioni o bruciature.
E questo vale sia per l'adulto che per il bambino, ciò che cambia é la tolleranza complessiva del fisico che nei piccoli e nei piccolissimi è bassissima.

Sino ai 10 mesi l'esposizione dei bambini al sole dovrebbe essere estremamente controllata, il bambino piccolo non va esposto ai raggi diretti del sole, va protetto con cappellini con visiera e indumenti leggeri in fibre naturali.
Il bambino piccolo (e a maggior ragione il neonato) non deve abbronzarsi ma deve beneficiare del sole.

Non sono consigliabi le esposizioni dei bambini al sole nelle ore più calde della giornata: dalle 7.00 sino alle 9.00/10 .00 del mattino il bambino piccolo (sotto i 18 mesi) può stare in spiaggia ( dove, sin dalla più tenera età può prendere il bagno anche direttamente in mare nelle calde giornate estive). Dopo le 18.00 anche il neonato può essere portato in spiaggia, laddove l'esposizione allo iodio é di fondamentale importanza per il piccolo perché coadiuva e sostiene le buone difese immunitarie e la migliore funzionalità del sistema respiratorio.

La pelle del bambino va protetta dai raggi solari durante ogni esposizione.
Anche durante una passeggiata all'aperto il sole estivo colpisce la cute del piccolo e perciò la pelle deve essere protetta da una buona crema con un sufficiente fattore protettivo.

Il fattore di protezione più adatto al bambino è 50 + ovvero una protezione totale.
In particolare sulla cute del bambino, dopo ogni bagno e in genere ogni 2/3 ore la crema va rinnovata.

Durante le esposizioni al sole il bambino va idratato sufficientemente, deve bere possibilmente solo acqua o va allattato se è un lattante o un divezzo.
Vanno protetti anche gli occhi dei bambini durante l' esposizione al sole, se i bimbi sono troppo piccini per indossare gli occhiali, è consigliabile adoperare il cappellino con visiera.">Abbronzatura bambino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/alimentazione-svezzamento" data-id="247" title="">Alimentazione e Svezzamento</a></li>
<li><a href="https://www.vitadamamma.com/bambino/allattamento" data-id="27" title="">Allattamento neonati</a></li>
<li><a href="https://www.vitadamamma.com/bambino/bambini-e-animali" data-id="2874" title="">Bambini e Animali</a></li>
<li><a href="https://www.vitadamamma.com/bambino/disostruzione-antisoffocamento" data-id="10479" title="La disostruzione pediatrica è una tecnica salvavita che può essere appresa da chiunque, dovrebbero conoscere le manovre antisoffocamento mamme, papà, nonne e nonni, nonché ogni operatore dell’infanzia e qualsiasi insegnante.

Le manovre di disostruzione delle vie aeree, se ben praticate e messe in opera con prontezza, possono salvare la vita dei bambini quando, malauguratamente, i piccoli abbiano inalato o ingerito un corpo estraneo oppure quando un boccone mal deglutito ostruisca le vie respiratorie.

Ogni settimana muore un bambino per cause riconducibili ad un’ostruzione delle vide aeree, sono queste le stime ufficiali nel nostro paese; 50 bambini muoiono ogni anno per episodi di soffocamento e chi si occupa della cura dei bambini deve riconoscere che la disostruzione pediatrica è una tecnica salvavita, capace di evitare altre morti.

Vita da Mamma dedica alla disostruzione pediatrica e alle manovre antisoffocamento una delle sue più importanti campagne di sensibilizzazione intraprese da questo portale web. Grazie alla collaborazione con la Croce Rossa Italiana il sito web Vita da Mamma mette a disposizione delle mamme tre video che illustrano passo dopo passo come si fanno le manovre antisoffocamento.

Se non sai come si fanno le manovre antisoffocamento e vuoi imparare le mosse salvavita, le uniche capaci di evitare la morte per soffocamento,  allora guarda i nostri video

In questa sezione ci proponiamo anche di  indicare alle mamme come riconoscere il soffocamento, i sintomi dell’ostruzione delle vide aeree, le cause le condizioni di pericolo. Il fine ultimo è quello di mettere i genitori e gli operatori dell’infanzia in condizione di apprestare le massime cautele affinché gli episodi di soffocamento possano essere evitati oltre che affrontati con tempismo e buona consapevolezza delle manovre salvavita.">Disostruzione pediatrica</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/bambino/educare-figli" data-id="3274" title="Come educare i figli? L’educazione del bambino è una responsabilità che appartiene ai genitori.

Certamente nel processo educativo è rilevante il ruolo della famiglia, intesa in senso largo; incide la scuola; conta la società; pesano le abitudini di vita ed il contesto culturale in cui il piccolo è inserito e cresce.
Tuttavia a determinare in maniera netta l’educazione del figlio sono mamma e papà.

Tu come hai deciso di educare i tuoi figli?

I regimi educativi sono diversi: si può scegliere un’educazione dialogante o una punitiva, si può essere rigidi o permissivi, si può decidere di non dare mai uno schiaffo ad un figlio. In ogni caso il genitore deve avere una consapevolezza: madri e padri debbono ammettere che l’educazione dei figli si sceglie, essa non è un istinto, è una strada che si percorre ogni giorno. Perciò l’educazione è una cultura e la scelta educativa nasce anche dalla conoscenza.

Impostare l’educazione del figlio significa decidere come crescere i propri bambini ed in qualche misura equivale a condizionarne lo sviluppo, le scelte ideali e l’evoluzione mentale.
Il bambino diventa adulto sulla base degli insegnamenti che trae e ad insegnare è il genitore.

Vita da Mamma propone alle mamme ed ai papà di valutare i benefici di un’educazione dolce, dialogante, fondata sul confronto e sulla reciprocità, un’educazione fatta di esempi e senza violenza.

Ispirandosi ad un processo educativo a mani basse, il nostro portale di maternità ha messo a disposizione di tutti i genitori un eBook dedicato all’educazione dolce del figlio, un’educazione fondata sulla parola e sul confronto, sull’esempio e sull’incontro, senza schiaffi e senza punizioni corporali.

10 trucchi infallibili per educare un figlio felice, ebook realizzato dalla redazione di Vita da Mamma puoi scaricarlo qui.">Educazione bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/favole-per-bambini" data-id="1544" title="">Favole per Bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/perche-dei-bambini" data-id="1599" title="">I perchè dei bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/interpretazione-dei-disegni-dei-bambini" data-id="13367" title="Il disegno è la prima forma di espressione grafica del bambino; disegnare vuol dire, quindi, comunicare col mondo. Attraverso l' interpretazione dei disegni dei bambini i genitori possono comprendere le emozioni, le paure e le sensazioni dei piccoli.
Quella a cui si approccia attraverso testi informativi non può mai essere una interpretazione del disegno del bambino diagnostica e nemmeno professionale: non correte il rischio di fare diagnosi.
Piuttosto qui si dà notizia di dati, studi, segni e caratteristiche del disegno infantile utili a scoprire il mondo del bambino come presupposto di un dialogo in favore della crescita.

Pertanto troverete informazioni sui colori e la loro interpretazione, sulle forme e il loro significato, sul valore del tratto grafico  e della pressione dello stesso sul foglio, nonché della collocazione nel foglio del disegno o dello scarabocchio. Inoltre troverete dati conoscitivi sul disegno di determinate figure e sul valore emotivo di certe immagini.">Interpretazione dei disegni dei bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/lavoretti-bambino" data-id="3245" title="Sin da piccolissimi i bambini imparano a conoscere il mondo esterno attraverso il gioco che consente loro di fare esperienza, i lavoretti creativi per bambini rappresentano, in questo senso, un modo per crescere divertendosi.
Un gesto semplice come il toccare un oggetto per comprenderne la forma, il materiale con il quale è fatto o la sua consistenza consentono ai bambini, durante la realizzazione di lavoretti fai da te, di capire il mondo e lo spazio che lo circonda.
Così la manipolazione e l’esperienza compita durante semplici lavoretti diventa importante ai fini della crescita del bambino. Oltre tutto creare con materiali di riciclo lavoretti originali stimola la fantasia e accresce le capacità, sia manuali che intellettuali del piccolo.

Tanti e diversi i materiali da poter usare, scelti in base all’età del bambino così da garantirne anche la sicurezza, Vita da Mamma seleziona per voi lavoretti home made con materiali sicuri, naturali, economici di riciclo. Pennarelli, fogli di carta, feltro, plastilina, barattoli o cartone sono esempi di materie prime per i lavoretti manuali. E tutto può essere modellato, manipolato e trasformato in un nuovo oggetto, in un nuovo gioco, in un nuovo lavoretto creativo e stimolante.

In questa sezione interamente dedicata ai lavoretti per i più piccoli troverete tante idee da realizzare in casa, anche idee regalo fai da te, lavoretti per la festa della mamma, lavoretti per la festa del papà, lavoretti di Pasqua, lavoretti di Natale, lavoretti di Carnevale e lavoretti per ogni festa o ricorrenza.

Tante idee originali per intrattenere i bambini, tanti consigli utili per consentire loro di imparare ed apprendere attraverso la manipolazione e il gioco.Momenti magici di svago da condividere rigorosamente con mamma e papà.">Lavoretti per Bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/logopedia-bambino" data-id="1757" title="">Logopedia bambino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/malattia" data-id="318" title="">Malattia Bambino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/primi-giorni" data-id="28" title="">Primi giorni</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/bambino/punture-di-insetti" data-id="3393" title="">Punture di insetti</a></li>
<li><a href="https://www.vitadamamma.com/bambino/scuola" data-id="1315" title="">Scuola</a></li>
<li><a href="https://www.vitadamamma.com/bambino/togliere-il-pannolino-bambino" data-id="3118" title="Il bambino è pronto ad affrontare il vasino quando fisiologicamente riesce ad anticipare, gestire e controllare lo stimolo della pipì e della cacca.

Come e quando togliere il pannolino?
Dinnanzi a questa domanda il pediatra parla alle mamme di controllo dello sfintere: tradotto in termini pratici, altro non è che la capacità di gestire gli stimoli del corpo.
Fisiologicamente il bambino è di norma pronto a liberarsi dal pannolino tra i 30 e i 36 mesi.

Il controllo dello sfintere nei bambini é certamente una tappa  dell'evoluzione fisica ma è anche una competenza a cui il piccolo va educato con metodo e pazienza.
È molto importante l'aspetto psicologico e quindi la preparazione del bambino che deve accettare di crescere, anche rinunciando alla cura che la mamma ha di lui ogni qual volta cambiandolo lo coccola.

In tal senso conta l'emulazione: il vasino, strumento di transizione verso il wc, é un mezzo con cui il bambino cresce e incomincia a comportarsi come un adulto.
Mettere il vasino in bagno permette al piccolo di imitare gli adulti, comprendendo anche la funzione della stanza da bagno e l'importanza dei primi comportamenti sociali.

Non sgridate il bambino a cui scappa la pipì ovunque, per togliere il pannolino è importante rafforzare l'interesse del figlio a crescere.
Lasciate che vostro figlio vi imiti, accompagnate lo in bagno e fatevi accompagnare.
Dialogate col bambino sull'importanza dell'autonomia, anche quella di fare i bisogni da solo.

" Non demordere", é questa la parola d'ordine! Per cui una volta tolto il pannolino non si torna indietro e ricordate che ogni vita da mamma attraversa la fase dello spannolinamento.">Togliere il pannolino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/vaccinazioni-bambino" data-id="3119" title="">Vaccinazioni</a></li>
<li><a href="https://www.vitadamamma.com/bambino/vita-da-bimbi" data-id="1412" title="">Vita da Bimbi</a></li>
</ul>
</div>
<div class="col">
<div class="image">
<a href="https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html" title="Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini" class="image_opacity_hover">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F10%2F48849348_s.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini"/>
</a>
</div>
<h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
<a href="https://www.vitadamamma.com/bambino/scuola" title="Scuola">Scuola</a>
</h6>
<h4 class="f_18 bold margin_bottom_5">
<a href="https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html" title="Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini" class="link">Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini</a>
</h4>
<p class="f_15"><p>Il Reggio Approach (noto anche come metodo emiliano) è il metodo scolastico italiano che il mondo intero ci invidia; la...&nbsp;<a href='https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html'></a></p></p>
</div>
</div> <!-- / submenu_item -->
<div class="submenu_item side_pad clear" data-parent-id="7">
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/donna/amicizia-e-svago" data-id="32" title="">Amicizia e svago</a></li>
<li><a href="https://www.vitadamamma.com/donna/attualita" data-id="3246" title="">Attualità</a></li>
<li><a href="https://www.vitadamamma.com/donna/bellezza-benessere" data-id="33" title="">Bellezza e Benessere</a></li>
<li><a href="https://www.vitadamamma.com/donna/contraccezione" data-id="379" title="I metodi anticoncezionali servono alle coppie in età fertile per evitare di incorrere in gravidanze indesiderate. Posto che l’aborto non è un metodo di contraccezione, ha gravi risvolti sulla psiche della donna ed è fisicamente debilitante, è importante che in età fertile la donna che non voglia, ancora o nuovamente, divenire mamma protegga il suo corpo dall’eventualità di una gravidanza non desiderata.

Usare un contraccettivo significa scegliere con coscienza e raziocinio quando rimanere incinta.

Non tutti i metodi di contraccezione sono uguali, i contraccettivi si dividono in due grandi categorie: ormonali e non ormonali. I primi rilasciano ormoni nel corpo della donna e attraverso l’azione ormonale controllano i processi dell’ovulazione rendendo non possibile la fecondazione, i contraccettivi meccanici, invece, non si basano sul rilascio graduale di ormoni ma determinano condizioni fattivamente sfavorevoli per l’impianto della gravidanza. Il preservativo è un contraccettivo meccanico che sbarra l’ingresso degli spermatozoi nell’utero femminile, contraccettivi di barriera sono anche il preservativo femminile e, a suo modo, la crema spermicida; contraccezione meccanica è quella della spirale non ormonale, vi sono anche contraccettivi spirale con rilascio di ormoni graduale; sono ormonali pillola, cerotto ed anello cervicale.

La pillola del giorno dopo, alla stessa stregua dell’aborto, non va valutata come un metodo di prevenzione delle gravidanze, anch’essa mette a dura prova il fisico femminile e va usata con cautela massima.
Scegliere il giusto contraccettivo garantisce una vita intima serena.">Contraccezione</a></li>
<li><a href="https://www.vitadamamma.com/donna/coppia-e-sesso" data-id="34" title="">Coppia e sesso</a></li>
<li><a href="https://www.vitadamamma.com/donna/facebook-donna" data-id="2888" title="">Facebook</a></li>
<li><a href="https://www.vitadamamma.com/donna/gossip" data-id="3247" title="">Gossip</a></li>
<li><a href="https://www.vitadamamma.com/donna/fai-da-te" data-id="1106" title="">Hobby e Fai da te</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/donna/televisione" data-id="1419" title="">La tv che piace a me</a></li>
<li><a href="https://www.vitadamamma.com/donna/lavoro" data-id="35" title="">Lavoro</a></li>
<li><a href="https://www.vitadamamma.com/donna/oroscopo" data-id="2737" title="">Oroscopo</a></li>
<li><a href="https://www.vitadamamma.com/donna/quiz-e-test" data-id="11039" title="Vita da Mamma propone alle mamme e ai papà della community di mettersi alla prova affrontando quiz, test e test per immagini con il solo scopo di “giocare insieme” per scoprire quanto profonda, coinvolgente e persino difficile possa essere la genitorialità.

I nostri test si rivolgono ai genitori, vogliono mettere in luce le grandi potenzialità emotive oltre che materiali di ogni mamma e di ogni papà. I figli sono la nostra forza, questo è il motto che ispira, sempre, Vita da Mamma.

E l’obiettivo di noi genitori deve essere quello di perseguire il benessere dei figli mettendoci sempre in discussione, possiamo farlo dialogando ma anche riflettendo su un giocoso test o su un disimpegnato quiz.

I test e i quiz di Vita da Mamma hanno uno scopo meramente ludico, non si sostituiscono ad un esame psicologico né a una analisi medica dell’individuo. I nostri giochi on linea hanno il solo scopo di indurre mamma e papà alla riflessione, l’intento finale di tutto il lavoro di Vita da Mamma, anche dei post con test e quiz, è quello di avvicinare due mondi: quello degli adulti e quello dei bambini perché nell’incontro tra grandi e piccini i figli crescono sereni e felici. Prova anche tu a cimentarti nei nostri quiz e test, buon divertimento e buona riflessione!">Quiz e Test</a></li>
<li><a href="https://www.vitadamamma.com/donna/ricetta" data-id="1064" title="">Ricette</a></li>
<li><a href="https://www.vitadamamma.com/donna/ricevimenti-nuziali" data-id="2970" title="">Ricevimenti nuziali</a></li>
</ul>
</div>
<div class="col">
<div class="image">
<a href="https://www.vitadamamma.com/185765/karina-cascella-mio-padre-ci-picchiava.html" title="Karina Cascella: “Mio padre ci picchiava&#8221;" class="image_opacity_hover">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F10%2Fcascella-1024x584.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Karina Cascella: “Mio padre ci picchiava&#8221;"/>
</a>
</div>
<h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
<a href="https://www.vitadamamma.com/donna/gossip/gossip-vip" title="Vip">Vip</a>
</h6>
<h4 class="f_18 bold margin_bottom_5">
<a href="https://www.vitadamamma.com/185765/karina-cascella-mio-padre-ci-picchiava.html" title="Karina Cascella: “Mio padre ci picchiava&#8221;" class="link">Karina Cascella: “Mio padre ci picchiava&#8221;</a>
</h4>
<p class="f_15"><p>L&#8217;esposizione all&#8217;abuso domestico ha effetti sul lungo termine, quello che succede nei mesi e negli anni che...&nbsp;<a href='https://www.vitadamamma.com/185765/karina-cascella-mio-padre-ci-picchiava.html'></a></p></p>
</div>
</div> <!-- / submenu_item -->
<div class="submenu_item side_pad clear" data-parent-id="8">
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/speciali/aborto" data-id="43" title="">Aborto</a></li>
<li><a href="https://www.vitadamamma.com/speciali/agenda" data-id="2917" title="">Agenda</a></li>
<li><a href="https://www.vitadamamma.com/speciali/cura-della-pelle-bambini" data-id="12161" title="">Bambini e cura della pelle: tra verità e falsi miti</a></li>
<li><a href="https://www.vitadamamma.com/speciali/bambino-cura-della-pelle" data-id="9417" title="">Bambino: Cura della Pelle</a></li>
<li><a href="https://www.vitadamamma.com/speciali/befana" data-id="2736" title="">Befana</a></li>
<li><a href="https://www.vitadamamma.com/speciali/capodanno" data-id="2651" title="">Capodanno</a></li>
<li><a href="https://www.vitadamamma.com/speciali/carnevale" data-id="2839" title="">Carnevale</a></li>
<li><a href="https://www.vitadamamma.com/speciali/cellule-staminali" data-id="47" title="">Cellule staminali</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/speciali/concorsi" data-id="1800" title="">Concorsi</a></li>
<li><a href="https://www.vitadamamma.com/speciali/consigli-per-acquisti" data-id="1307" title="">Consigli per gli Acquisti</a></li>
<li><a href="https://www.vitadamamma.com/speciali/depressione-post-parto" data-id="48" title="">Depressione post parto</a></li>
<li><a href="https://www.vitadamamma.com/speciali/disegni-gratis-da-colorare" data-id="2838" title="">Disegni da colorare</a></li>
<li><a href="https://www.vitadamamma.com/speciali/domande-da-mamma" data-id="1474" title="">Domande da Mamma</a></li>
<li><a href="https://www.vitadamamma.com/speciali/estate" data-id="3392" title="">Estate</a></li>
<li><a href="https://www.vitadamamma.com/speciali/festa-nonni" data-id="3711" title="">Festa dei nonni</a></li>
<li><a href="https://www.vitadamamma.com/speciali/festa-del-papa" data-id="3011" title="">Festa del papà</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/speciali/festa-delle-mamme" data-id="3180" title="">Festa della Mamma</a></li>
<li><a href="https://www.vitadamamma.com/speciali/halloween" data-id="1770" title="">Halloween</a></li>
<li><a href="https://www.vitadamamma.com/speciali/veterinario" data-id="2875" title="">Il Veterinario</a></li>
<li><a href="https://www.vitadamamma.com/speciali/interpretazione-dei-sogni" data-id="11251" title="L’interpretazione dei sogni aiuta a comprendere i segnali che emergono dall’inconscio e che si rendono manifesti attraverso il sogno. 
Vita da Mamma vuole considerare i sogni femminili più ricorrenti ed indagarne le ragioni comuni, le più consuete espressioni dell’anima che attraverso il sogno parla alle mamme e alle donne, svelando spesso paure, ansie, angosce, aspettative e speranze. 
Vita da Mamma intende stimolare le mamme e le donne a riflettere su se stesse, sui moti della propria anima e sui percorsi dell’io ammettendo che è sempre difficile arrivare alla felicità e alla serenità, tanto più quando siamo responsabili della vita e del benessere dei figli.
I sogni sono spesso uno specchio dentro cui riflettiamo la vita che viviamo e quella che vorremmo, sforzarci di interpretarli equivale a sforzarci di capire noi stessi.">Interpretazione dei Sogni</a></li>
<li><a href="https://www.vitadamamma.com/speciali/leggi-sentenze" data-id="246" title="">Leggi e Sentenze</a></li>
<li><a href="https://www.vitadamamma.com/speciali/moda" data-id="1065" title="">Moda</a></li>
<li><a href="https://www.vitadamamma.com/speciali/natale" data-id="2041" title="">Natale</a></li>
<li><a href="https://www.vitadamamma.com/speciali/news" data-id="49" title="">News</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/speciali/news-dal-mondo" data-id="1717" title="">News dal Mondo</a></li>
<li><a href="https://www.vitadamamma.com/speciali/news-in-pillole" data-id="5847" title="">News in Pillole</a></li>
<li><a href="https://www.vitadamamma.com/speciali/parto" data-id="50" title="">Parto</a></li>
<li><a href="https://www.vitadamamma.com/speciali/pasqua" data-id="3074" title="">Pasqua</a></li>
<li><a href="https://www.vitadamamma.com/speciali/pesce-d-aprile" data-id="3092" title="">Pesce d'Aprile</a></li>
<li><a href="https://www.vitadamamma.com/speciali/san-valentino" data-id="2876" title="">San Valentino</a></li>
<li><a href="https://www.vitadamamma.com/speciali/santo-del-giorno-speciali" data-id="9890" title="">Santo del Giorno</a></li>
<li><a href="https://www.vitadamamma.com/speciali/videogallery" data-id="7556" title="">Videogallery</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/speciali/ebook-mamme" data-id="10496" title="">eBook di Vita Da Mamma</a></li>
</ul>
</div>
</div> <!-- / submenu_item -->
<div class="submenu_item side_pad clear" data-parent-id="10943">
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/famiglia/adolescenza" data-id="5796" title="">Adolescenza</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/adozione-famiglia" data-id="2050" title="">Adozione</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/affido-famiglia" data-id="2049" title="">Affido</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/casa-famiglia" data-id="9042" title="Pulire la casa non è mai un compito facile, tornano utili per le pulizie domestiche consigli, trucchi fai-da-te per risparmiare tempo e denaro, rimedi della nonna e rimedi naturali, tutto da mettere in pratica con amore.

[Scarica il nostro eBook gratuito: Come pulire la casa in modo Ecologico ed Economico]

I lavori domestici possono essere meno stancanti e dare più soddisfazioni se si seguono alcuni consigli per far al meglio i fatidici mestieri di casa.

A volte basta davvero poco per poter rendere la casa più pulita e accogliente facendo meno fatica: qualche trucco per pulire gli oggetti più ostici come il forno, la cucina, l’acciaio, il bagno, il marmo e i pavimenti; qualche dritta sull'organizzazione di pulizie particolari dai termosifoni al frigorifero e naturalmente la sfida del bucato senza macchia.

Per tenere in ordine e pulire la casa in cui viviamo possiamo anche imparare ricette ecologiche ed economiche per detersivi fatti in casa e metodi di pulizia alternativi.

Dai consigli della nonna che ci riportano alla saggezza della tradizione fino ai consigli per la donna moderna più pratica e a corto di tempo, tutto concorre al raggiungimento dell’obiettivo: pleure la casa alla perfezione risparmiando tempo e fatica.

Non dimentichiamo inoltre che pulire la casa in modo ecologico è possibile e spesso anche più economico, con il rispetto verso quell’ambiente che lasciamo in eredità ai nostri figli. Anche la tecnica di utilizzo dei rimedi naturali per la pulizia e per il bucato è antica e merita di essere rivalutata a dovere.

Avere più tempo da dedicare alla famiglia e ottenere una casa splendente possono essere obiettivi raggiungibili non solo a parole ma con consigli pratici che Vita da Mamma mette a disposizione in un eBook  che puoi scaricare cliccando qui:  “Come pulire la casa in modo ecologico ed economico”.

In questa sezione del sito Vita da Mamma troverai tutto quello che c’è da sapere per pulire bene, velocemente, in economia e sintonia con bambini e ambiente.">Casa</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/consigli-mamme" data-id="10556" title="">Consigli per Mamme e Bambini</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/convivenza" data-id="36" title="">Convivenza</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/famiglie-allargate" data-id="37" title="">Famiglie allargate</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/figli-diversamente-abili" data-id="2802" title="">Figli diversamente abili</a></li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="https://www.vitadamamma.com/famiglia/libri-per-la-famiglia" data-id="2574" title="">Libri per la famiglia</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/mamme-single" data-id="40" title="">Mamme single</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/matrimonio" data-id="41" title="">Matrimonio</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/nonni" data-id="42" title="">Nonni</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/papa" data-id="39" title="">Papà</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/psicologia" data-id="2755" title="">Psicologia</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/separazione-e-divorzio" data-id="378" title="">Separazione e Divorzio</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/la-solidarieta" data-id="2456" title="">Solidarietà</a></li>
</ul>
</div>
<div class="col">
<div class="image">
<a href="https://www.vitadamamma.com/185792/sindrome-di-burnout-genitoriale-o-parentale-i-sintomi.html" title="Sindrome di Burnout genitoriale o parentale: i sintomi" class="image_opacity_hover">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F10%2F115429853_s.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Sindrome di Burnout genitoriale o parentale: i sintomi"/>
</a>
</div>
<h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
<a href="https://www.vitadamamma.com/famiglia/psicologia" title="Psicologia">Psicologia</a>
</h6>
<h4 class="f_18 bold margin_bottom_5">
<a href="https://www.vitadamamma.com/185792/sindrome-di-burnout-genitoriale-o-parentale-i-sintomi.html" title="Sindrome di Burnout genitoriale o parentale: i sintomi" class="link">Sindrome di Burnout genitoriale o parentale: i sintomi</a>
</h4>
<p class="f_15"><p>Si chiama sindrome di Burnout e può colpire anche i genitori, il cosiddetto Burnout genitoriale o parentale, si tratta di...&nbsp;<a href='https://www.vitadamamma.com/185792/sindrome-di-burnout-genitoriale-o-parentale-i-sintomi.html'></a></p></p>
</div>
</div> <!-- / submenu_item -->
</div> <!-- / submenu -->
</div> <!-- / centered -->
<div class="mobile_only mobile_submenu" id="mobile_submenu" data-view="mobile_submenu">
<div class="top mobile_side_pad">
<p><a href="https://www.vitadamamma.com" title="Homepage"><span class="spritesheet sprite_logo_mobile mobile_only">&nbsp;</span></a></p>
</div> <!-- / top -->
<div class="scrollable" id="scrollable">
<div>
<ul class="mobile_submenu_cats">
<li class="main_cat " data-id="1"><a href="https://www.vitadamamma.com/concepimento" title="Il concepimento apre la vita da mamma di ogni donna, parte del tentativo di rimanere incinta e con esso dal desiderio di maternità. Concepire non vuol dire solo calcolare giorni fertili ed ovulazione monitorando il momento migliore per la fecondazione. I ginecologi e le aspiranti mamme chiamano pre-concepimento tutta la fase che precede l’inseminazione (naturale e a volte anche artificiale). Il pre-concepimento riguarda la fase precedente alla gestazione, quella in cui la mamma oltre a maturare una maternità consapevole e sentita, dovrebbe controllare la sua salute e preparare il corpo alla gravidanza.

Non fumare e non bere nella fase del pre-concepimento, come fare una buona attività fisica, dormire bene, mangiare in modo sano e evitare fonti di stress sono tutti accorgimenti utili per rimanere incinta. Stare bene fisicamente serve a divenire culle della vita è, cioè, fondamentale per concepire e vale anche per quelle donne accompagnate dalla PMA nel concepimento ovvero bisognose di una Procreazione Medicalmente Assistita.

Esistono poi una serie di analisi di laboratorio, comunemente test da fare sul sangue, atti a verificare che il corpo della mamma sia pronto ad accogliere il bambino: test della toxoplasmosi, verifica dell’immunizzazione alla rosolia, controllo relativo all’infezione da citomegalovirus sono esami che si compiono con un banale prelievo di sangue ma sono importanti per l’aspirante mamma.

Rispetto alla rosolia è possibile anche valutare l’ipotesi di un vaccino qualora la donna che voglia concepire non sia immune.

Il percorso che conduce alla gravidanza va vissuto con serenità e condiviso col partner, la maternità e la paternità consapevole aiuta e sostiene la futura famiglia.">Concepimento<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
<li class="main_cat " data-id="5"><a href="https://www.vitadamamma.com/dolce-attesa" title="">Dolce attesa<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
<li class="main_cat current" data-id="6"><a href="https://www.vitadamamma.com/bambino" title="">Bambino<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
<li class="main_cat " data-id="7"><a href="https://www.vitadamamma.com/donna" title="">Mamma ma Donna<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
<li class="main_cat " data-id="8"><a href="https://www.vitadamamma.com/speciali" title="">Speciali<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
<li class="main_cat " data-id="10943"><a href="https://www.vitadamamma.com/famiglia" title="La famiglia è il primo nucleo sociale con cui prende contatto ogni bambino ma è molto più di questo perché si fonda su relazioni basate principalmente su emozioni ed affettività.
L’intreccio di tutte queste variabili si incrocia con la crescita del bimbo e lo plasma in modo unico e meraviglioso.

Tutto l’ambiente familiare che ruota intorno al bambino, il concetto stesso di famiglia, hanno un valore fondamentale per lo sviluppo dinamico e armonico di ogni individuo.
Non tutti i percorsi della famiglia si svolgono in modo lineare e secondo il protocollo, vi possono essere difficoltà iniziali o lungo il percorso, soprattutto nella tappa che segna la svolta epocale tra il bambino e l’adulto che è l’adolescenza.

VitaDaMamma si propone di approfondire ogni aspetto per dare ad ogni persona che si occupa del bambino l’opportunità di comprendere e gestire meglio le problematiche che si possono presentare in questo cammino di crescita fisica ed emotiva.

Analizzare a fondo alcune difficoltà fisiologiche ed altre più particolari, può far sentire meno soli ad affrontarle e dunque costituisce già un punto di forza, oltre ad poter acquisire strumenti di conoscenza maggiori utili per un orientamento più mirato ed efficace.

Non importa se si è mamma single, se si fa parte di una famiglia allargata o più tradizionale, se il frutto del nostro amore è nato da una gravidanza, da un affido o da un’adozione perché si può anche essere mamma e genitore in molti modi diversi.
Come, del resto, anche i bambini sono tutti diversi e speciali e qualcuno lo è anche di più.

I consigli per mamme e bambini che trovate in questa sezione riguardano dunque tutta la sfera della famiglia a 360 gradi, nessuno escluso, e sono l’essenza della quotidianità di ognuno.

VitaDaMamma, in quest’ottica di accompagnamento, si propone di offrire anche strumenti conoscitivi particolarmente approfonditi come l’e-book “Viaggio lungo il tunnel dei disordini alimentari” che colpiscono in modo così subdolo e grave molti adolescenti. Un educatore vi guiderà attraverso l’analisi del problema e i vari gradi di coinvolgimento, il suo riconoscimento ed accettazione con opportune dinamiche da poter mettere in atto, in sinergia con altri professionisti in ambito familiare.

Ricordatevi poi che i bambini crescono ma la famiglia come punto di riferimento rimarrà e genitori si è per sempre!">Famiglia<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
</ul>
<ul class="mobile_submenu_subcats" id="mobile_submenu_1">
<li><a href="https://www.vitadamamma.com/concepimento/fertilita-ed-ovulazione">Fertilità ed Ovulazione</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/infertilita-e-pma">Infertilità e PMA</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/per-chi-cerca-la-cicogna">Per chi cerca la Cicogna</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/quando-la-cicogna-si-fa-attendere">Quando la Cicogna si fa attendere</a></li>
<li><a href="https://www.vitadamamma.com/concepimento/sintomi-di-gravidanza">Sintomi di gravidanza</a></li>
</ul> <!-- / mobile_submenu_subcats -->
<ul class="mobile_submenu_subcats" id="mobile_submenu_5">
<li><a href="https://www.vitadamamma.com/dolce-attesa/alimentazione">Alimentazione</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/come-cambia-il-corpo">Come cambia il corpo</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/come-chiamo-mio-figlio">Come chiamo mio figlio</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/corredino">Corredino</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/diario-gravidanza">Diario di Gravidanza</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/ginecologo-ed-ostetrica">Ginecologo ed ostetrica</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-settimana-per-settimana">Gravidanza settimana per settimana</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-gestazione-glossario">Gravidanza: Gestazione dalla A alla Z</a></li>
<li><a href="https://www.vitadamamma.com/dolce-attesa/viaggio-lungo-9-mesi">Viaggio lungo 9 mesi</a></li>
</ul> <!-- / mobile_submenu_subcats -->
<ul class="mobile_submenu_subcats" id="mobile_submenu_6">
<li><a href="https://www.vitadamamma.com/bambino/0-12-mesi">0-12 mesi</a></li>
<li><a href="https://www.vitadamamma.com/bambino/12-24-mesi">12-24 mesi</a></li>
<li><a href="https://www.vitadamamma.com/bambino/24-36-mesi">24-36 mesi</a></li>
<li><a href="https://www.vitadamamma.com/bambino/esposizione-solare">Abbronzatura bambino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/alimentazione-svezzamento">Alimentazione e Svezzamento</a></li>
<li><a href="https://www.vitadamamma.com/bambino/allattamento">Allattamento neonati</a></li>
<li><a href="https://www.vitadamamma.com/bambino/bambini-e-animali">Bambini e Animali</a></li>
<li><a href="https://www.vitadamamma.com/bambino/disostruzione-antisoffocamento">Disostruzione pediatrica</a></li>
<li><a href="https://www.vitadamamma.com/bambino/educare-figli">Educazione bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/favole-per-bambini">Favole per Bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/perche-dei-bambini">I perchè dei bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/interpretazione-dei-disegni-dei-bambini">Interpretazione dei disegni dei bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/lavoretti-bambino">Lavoretti per Bambini</a></li>
<li><a href="https://www.vitadamamma.com/bambino/logopedia-bambino">Logopedia bambino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/malattia">Malattia Bambino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/primi-giorni">Primi giorni</a></li>
<li><a href="https://www.vitadamamma.com/bambino/punture-di-insetti">Punture di insetti</a></li>
<li><a href="https://www.vitadamamma.com/bambino/scuola">Scuola</a></li>
<li><a href="https://www.vitadamamma.com/bambino/togliere-il-pannolino-bambino">Togliere il pannolino</a></li>
<li><a href="https://www.vitadamamma.com/bambino/vaccinazioni-bambino">Vaccinazioni</a></li>
<li><a href="https://www.vitadamamma.com/bambino/vita-da-bimbi">Vita da Bimbi</a></li>
</ul> <!-- / mobile_submenu_subcats -->
<ul class="mobile_submenu_subcats" id="mobile_submenu_7">
<li><a href="https://www.vitadamamma.com/donna/amicizia-e-svago">Amicizia e svago</a></li>
<li><a href="https://www.vitadamamma.com/donna/attualita">Attualità</a></li>
<li><a href="https://www.vitadamamma.com/donna/bellezza-benessere">Bellezza e Benessere</a></li>
<li><a href="https://www.vitadamamma.com/donna/contraccezione">Contraccezione</a></li>
<li><a href="https://www.vitadamamma.com/donna/coppia-e-sesso">Coppia e sesso</a></li>
<li><a href="https://www.vitadamamma.com/donna/facebook-donna">Facebook</a></li>
<li><a href="https://www.vitadamamma.com/donna/gossip">Gossip</a></li>
<li><a href="https://www.vitadamamma.com/donna/fai-da-te">Hobby e Fai da te</a></li>
<li><a href="https://www.vitadamamma.com/donna/televisione">La tv che piace a me</a></li>
<li><a href="https://www.vitadamamma.com/donna/lavoro">Lavoro</a></li>
<li><a href="https://www.vitadamamma.com/donna/oroscopo">Oroscopo</a></li>
<li><a href="https://www.vitadamamma.com/donna/quiz-e-test">Quiz e Test</a></li>
<li><a href="https://www.vitadamamma.com/donna/ricetta">Ricette</a></li>
<li><a href="https://www.vitadamamma.com/donna/ricevimenti-nuziali">Ricevimenti nuziali</a></li>
</ul> <!-- / mobile_submenu_subcats -->
<ul class="mobile_submenu_subcats" id="mobile_submenu_8">
<li><a href="https://www.vitadamamma.com/speciali/aborto">Aborto</a></li>
<li><a href="https://www.vitadamamma.com/speciali/agenda">Agenda</a></li>
<li><a href="https://www.vitadamamma.com/speciali/cura-della-pelle-bambini">Bambini e cura della pelle: tra verità e falsi miti</a></li>
<li><a href="https://www.vitadamamma.com/speciali/bambino-cura-della-pelle">Bambino: Cura della Pelle</a></li>
<li><a href="https://www.vitadamamma.com/speciali/befana">Befana</a></li>
<li><a href="https://www.vitadamamma.com/speciali/capodanno">Capodanno</a></li>
<li><a href="https://www.vitadamamma.com/speciali/carnevale">Carnevale</a></li>
<li><a href="https://www.vitadamamma.com/speciali/cellule-staminali">Cellule staminali</a></li>
<li><a href="https://www.vitadamamma.com/speciali/concorsi">Concorsi</a></li>
<li><a href="https://www.vitadamamma.com/speciali/consigli-per-acquisti">Consigli per gli Acquisti</a></li>
<li><a href="https://www.vitadamamma.com/speciali/depressione-post-parto">Depressione post parto</a></li>
<li><a href="https://www.vitadamamma.com/speciali/disegni-gratis-da-colorare">Disegni da colorare</a></li>
<li><a href="https://www.vitadamamma.com/speciali/domande-da-mamma">Domande da Mamma</a></li>
<li><a href="https://www.vitadamamma.com/speciali/estate">Estate</a></li>
<li><a href="https://www.vitadamamma.com/speciali/festa-nonni">Festa dei nonni</a></li>
<li><a href="https://www.vitadamamma.com/speciali/festa-del-papa">Festa del papà</a></li>
<li><a href="https://www.vitadamamma.com/speciali/festa-delle-mamme">Festa della Mamma</a></li>
<li><a href="https://www.vitadamamma.com/speciali/halloween">Halloween</a></li>
<li><a href="https://www.vitadamamma.com/speciali/veterinario">Il Veterinario</a></li>
<li><a href="https://www.vitadamamma.com/speciali/interpretazione-dei-sogni">Interpretazione dei Sogni</a></li>
<li><a href="https://www.vitadamamma.com/speciali/leggi-sentenze">Leggi e Sentenze</a></li>
<li><a href="https://www.vitadamamma.com/speciali/moda">Moda</a></li>
<li><a href="https://www.vitadamamma.com/speciali/natale">Natale</a></li>
<li><a href="https://www.vitadamamma.com/speciali/news">News</a></li>
<li><a href="https://www.vitadamamma.com/speciali/news-dal-mondo">News dal Mondo</a></li>
<li><a href="https://www.vitadamamma.com/speciali/news-in-pillole">News in Pillole</a></li>
<li><a href="https://www.vitadamamma.com/speciali/parto">Parto</a></li>
<li><a href="https://www.vitadamamma.com/speciali/pasqua">Pasqua</a></li>
<li><a href="https://www.vitadamamma.com/speciali/pesce-d-aprile">Pesce d'Aprile</a></li>
<li><a href="https://www.vitadamamma.com/speciali/san-valentino">San Valentino</a></li>
<li><a href="https://www.vitadamamma.com/speciali/santo-del-giorno-speciali">Santo del Giorno</a></li>
<li><a href="https://www.vitadamamma.com/speciali/videogallery">Videogallery</a></li>
<li><a href="https://www.vitadamamma.com/speciali/ebook-mamme">eBook di Vita Da Mamma</a></li>
</ul> <!-- / mobile_submenu_subcats -->
<ul class="mobile_submenu_subcats" id="mobile_submenu_10943">
<li><a href="https://www.vitadamamma.com/famiglia/adolescenza">Adolescenza</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/adozione-famiglia">Adozione</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/affido-famiglia">Affido</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/casa-famiglia">Casa</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/consigli-mamme">Consigli per Mamme e Bambini</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/convivenza">Convivenza</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/famiglie-allargate">Famiglie allargate</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/figli-diversamente-abili">Figli diversamente abili</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/libri-per-la-famiglia">Libri per la famiglia</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/mamme-single">Mamme single</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/matrimonio">Matrimonio</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/nonni">Nonni</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/papa">Papà</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/psicologia">Psicologia</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/separazione-e-divorzio">Separazione e Divorzio</a></li>
<li><a href="https://www.vitadamamma.com/famiglia/la-solidarieta">Solidarietà</a></li>
</ul> <!-- / mobile_submenu_subcats -->
<div class="followus padding_top_12">
<h4 class="lobster f_30">Seguici:</h4>
<a href="https://www.facebook.com/Vita-da-Mamma-123553327675696" target="_blank" class="icon-social-fb social_sprite icon rosa3_hover" title="Facebook">&nbsp;</a>
<a href="https://www.instagram.com/vita.da.mamma/" target="_blank" class="icon-social-ig social_sprite icon rosa3_hover" title="Instagram">&nbsp;</a>
</div> <!-- / followus_mobile -->
<div class="mobile_network padding_top_12 center clear">
<h4 class="lobster f_21">Network</h4>
<a class="network_link" href="#">DeaByDay</a>
<a class="network_link" href="#">Tutta Salute</a>
<a class="network_link" href="#">Ricette Dal Mondo</a>
<a class="network_link" href="#">Sapere.it</a>
</div>
</div>
</div> <!-- / scrollable -->
</div> <!-- / mobile_submenu -->
</header>
<div class="outerwrapper" id="outerwrapper">
<div class="centered top_pad_small desktop_only">
<div>
<div id='adv-TopLeft'>
<script>MNZ_RICH('TopLeft');</script>
</div>
</div>
</div>
<div class="wrapper centered clear">
<main>
<div>
<div class="el post_header center mobile_margin_pad">
<div class="breadcrumb f_12 upcase purple bold" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a class="link" href="https://www.vitadamamma.com/bambino" itemprop="url" title="">
Bambino </a>
/
<a class="link" href="https://www.vitadamamma.com/bambino/scuola" itemprop="url" title="">
Scuola </a>
</div> <!-- breadcrumb -->
<h1 class="post_title lobster f_35 margin_bottom_12">Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini</h1>
<h2 class="f_18 c_light_blue post_riassunto margin_bottom_20 bold">Il Reggio Approach considera il bambino come soggetto attivo del percorso di crescita, conoscenza e apprendimento passano attraverso esperienza e condivisione.</h2>
<div class="post_padded ">
<div class="author_meta f_16">
<div class="image_author">
<a href="https://www.vitadamamma.com/author/federica" title="Federica Federico" class="image_author_link"><img src="https://www.vitadamamma.com/wp-content/uploads/2018/05/title224120122-150x150.png" width="54" height="54" alt="Federica Federico" class="avatar avatar-54 wp-user-avatar wp-user-avatar-54 alignnone photo"/><span class="transparent_hover"></span></a>
</div>
<div class="text left">
<p class="f_14">di <a href="https://www.vitadamamma.com/author/federica" class="purple_hover" title="Federica Federico"><span class="bold">Federica Federico</span></a></p>
<p class="f_11">09 Ottobre 2019</p>
</div>
</div> <!-- / author_meta -->
</div> <!-- / post_padded -->
</div><div class="el post_content post_padded" data-view="post_content">
<div class="sticky_sharer" data-view="[sharer,sticky]">
<div class="inner">
<div class="panel_social big">
<a href="#" class="icon-social-fb social_sprite icon" title="Condividi su Facebook">&nbsp;</a>
</div>
<div class="panel_social big">
<a href="#" class="icon-social-tw social_sprite icon" title="Condividi su Twitter">&nbsp;</a>
</div>
<div class="panel_social big">
<a href="#" class="icon-social-go social_sprite icon" title="Condividi su Google Plus">&nbsp;</a>
</div>
<div class="panel_social big last">
<a href="#" class="icon-social-pi social_sprite icon" title="Condividi su Pinterest">&nbsp;</a>
</div>
<div class="panel_social big mobile_only social_wa">
<a href="#" class="icon-social-wa social_sprite icon" title="Condividi su Whatsapp">&nbsp;</a>
</div>
</div> <!-- / inner -->
</div> <!-- / sticky_sharer -->
<div class="the_content_wrapper" data-view="content_social">
<div class="the_content" data-view="ads_insert">
<div class="el mobile_only start_articolo_mobile" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-300-250-mobile-vdm -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6696091066527898" data-ad-slot="4505368145"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p class="p1"><span class="s1">Il Reggio Approach (noto anche come metodo emiliano) è il metodo scolastico italiano che il mondo intero ci invidia; la paternità di questa filosofia dell&#8217;educare sociale e esperienziale è di <strong>Loris Malaguzzi</strong> (nato a Correggio nel 1920 e morto nella sua Emilia nel 1994).</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">La prima scuola dell&#8217;infanzia ispirata al metodo Reggio apre negli anni 60 (<strong>1963</strong>), gli asili nido seguo di poco (il primo apre nel <strong>1971</strong>). Non stiamo snocciolando date a caso, qui la collocazione temporale è importane perché ci dà la misura dell&#8217;innovazione di un metodo che è dei nostri giorni. </span></p>
<p>&nbsp;</p>
<blockquote>
<p class="p1"><span class="s1">Il Reggio Approach è una metodologia partecipe e conscia della nostra realtà, pienamente aderente a quello che ora e adesso è il nostro bambino, la creatura del nostro tempo.</span></p>
</blockquote>
<p>&nbsp;</p>
<div id="attachment_185812" style="max-width: 858px" class="wp-caption alignnone"><img class="size-full wp-image-185812" src="https://www.vitadamamma.com/wp-content/uploads/2019/10/48849348_s.jpg" alt="Reggio Approach il metodo di Loris Malaguzzi" width="848" height="565" srcset="https://www.vitadamamma.com/wp-content/uploads/2019/10/48849348_s.jpg 848w, https://www.vitadamamma.com/wp-content/uploads/2019/10/48849348_s-300x200.jpg 300w, https://www.vitadamamma.com/wp-content/uploads/2019/10/48849348_s-768x512.jpg 768w" sizes="(max-width: 848px) 100vw, 848px"/><p class="wp-caption-text"><span style="color: #999999;">Reggio Approach il metodo di Loris Malaguzzi.</span><br/><span style="color: #999999;">Immagine di repertorio, fonte 123RF.com con licenza d&#8217;uso.</span></p></div>
<h1></h1>
<h1 class="p1" style="text-align: right;"><span class="s1">La grande rivoluzione del Reggio Approach sta nella considerazione del bambino: </span></h1>
<p>&nbsp;</p>
<p class="p1"><span class="s1">la scuola reggiana non è una scuola &#8220;per&#8221; il bambino, essa è una scuola &#8220;con&#8221; il bambino e questa &#8220;collaborazione&#8221; è foriera del riconoscimento di una serie di diritti in capo al <strong>bimbo protagonista</strong>.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Di fatto il percorso educativo che Malaguzzi disegna è un percorso di formazione inclusiva di molte e diverse esperienze (la teoria dei 100 linguaggi del bambino ne sarà l&#8217;asse portante). Detto percorso ha carattere sociale, infatti a esso partecipano con pieno diritto decisionale adulti e bambini:</span></p>
<blockquote>
<p class="p1"><span class="s1">il bambino non è semplicemente attivo nel suo iter di crescita, egli è parte attiva e portatore di diritti in un percorso che lo vede crescere\evolvere insieme all&#8217;adulto. </span></p>
</blockquote>
<p>&nbsp;</p>
<h2 class="p1" style="text-align: right;"><span class="s1">L&#8217;apprendimento del Reggio Approach è un&#8217;esperienza relazionale sulla quale investe l&#8217;intera comunità sociale.</span></h2>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Le scuole di Malaguzzi partono dall&#8217;assunto che <strong>conoscenza, crescita e socializzazione sono parte di un unico disegno</strong> e la società reggiana ha aderito e fatto sua questa prospettiva partecipando attivamente al Reggio Approach, non a caso ogni scuola gode di un Consiglio Infanzia Città,  organo di coordinamento nel quale confluiscono educatori, atelieristi, pedagogisti, famiglie, cittadini e operatori.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Quest&#8217;organo dà concretezza al rapporto società-istituzione scolastica, dando altresì valore alla collegialità e alla relazionalità.</span></p>
<p>&nbsp;</p>
<div id="attachment_185813" style="max-width: 804px" class="wp-caption alignnone"><img class="size-full wp-image-185813" src="https://www.vitadamamma.com/wp-content/uploads/2019/10/51621349_s.jpg" alt="Reggio Approach il metodo di Loris Malaguzzi." width="794" height="603" srcset="https://www.vitadamamma.com/wp-content/uploads/2019/10/51621349_s.jpg 794w, https://www.vitadamamma.com/wp-content/uploads/2019/10/51621349_s-300x228.jpg 300w, https://www.vitadamamma.com/wp-content/uploads/2019/10/51621349_s-768x583.jpg 768w" sizes="(max-width: 794px) 100vw, 794px"/><p class="wp-caption-text"><span style="color: #999999;">Reggio Approach il metodo di Loris Malaguzzi.</span><br/><span style="color: #999999;">Immagine di repertorio, fonte 123RF.com con licenza d&#8217;uso.</span></p></div>
<h2></h2>
<h3 class="p1" style="text-align: right;"><span class="s1"><strong>Il bambino del Reggio Approach è soggetto attivo della sua formazione</strong>, è portatore di propri diritti e di sue stesse idee che meritano di essere considerate, sia nella cooperazione tra pari che nella cooperazione con gli adulti.</span></h3>
<p>&nbsp;</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vitadamamma-336x280-async -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6696091066527898" data-ad-slot="8374765743"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center><!-- /adman_adcode (middle) -->
<p class="p1"><span class="s1">In una delle più recenti e ultime interviste televisive a Loris Malaguzzi è lui stesso a parlare di affermazione del bambino attraverso le sue stesse idee, nonché di crescita per mezzo della loro realizzazione operativa. Nello specifico, il pedagogista mostra alle telecamere il Lunapark degli uccellini, così come realizzato dai bambini e presentandolo afferma: &#8220;<span style="color: #999999;"><strong><em>I bambini hanno deciso che gli uccellini potevano divertirsi oltre che mangiare</em></strong></span>&#8220;. Di fatto Malaguzzi presentò in quella intervista un progetto che i bambini avevano realizzato mettendo a frutto competenze plurime di manipolazione, costruzione, progettazione e, come lo stesso pedagogista ammette, affrontando problematiche di idraulica e ingegneria.</span></p>
<p>&nbsp;</p>
<div id="attachment_185815" style="max-width: 871px" class="wp-caption alignnone"><img class="size-full wp-image-185815" src="https://www.vitadamamma.com/wp-content/uploads/2019/10/26599672_s.jpg" alt="Reggio Approach il metodo di Loris Malaguzzi." width="861" height="556" srcset="https://www.vitadamamma.com/wp-content/uploads/2019/10/26599672_s.jpg 861w, https://www.vitadamamma.com/wp-content/uploads/2019/10/26599672_s-300x194.jpg 300w, https://www.vitadamamma.com/wp-content/uploads/2019/10/26599672_s-768x496.jpg 768w" sizes="(max-width: 861px) 100vw, 861px"/><p class="wp-caption-text"><span style="color: #999999;">Reggio Approach il metodo di Loris Malaguzzi.</span><br/><span style="color: #999999;">Immagine di repertorio, fonte 123RF.com con licenza d&#8217;uso.</span></p></div>
<h4></h4>
<h4 class="p1" style="text-align: right;"><span class="s1">Ecco spiegata la teoria dei 100 linguaggi attraverso un esempio concreto: secondo il Reggio Approach il bambino ha 100 linguaggi ciascuno dei quali è un mezzo di comunicazione col mondo.</span></h4>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><strong>Il bambino cresce imparando con tutto se stesso</strong>, un apprendimento complessivo è quello che supera la dicotomia corpo &#8211; mente, e questo, se vogliamo, può constatarlo qualunque genitore. Nel Reggio Approach l&#8217;ambiente è considerato e concepito come un interlocutore educativo in cui il bambino &#8211; attivo e operativo &#8211; si inserisce per prendere coscienza, sperimentare, ricercare e formarsi.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Gli <strong>atelier</strong> sono quei laboratori, luoghi dove tutto è possibile, in cui il bambino si muove in un <a href="https://www.youtube.com/watch?v=XlWy1R-qiDA" target="_blank" rel="noopener" rel="nofollow">ambiente predisposto</a> perché l&#8217;esperienza si traduca in conoscenza: ne sono esempio gli atelier della luce dove la luce viene misurata con la forma e il peso del corpo, la forma il peso e la consistenza di oggetti più o meno trasparenti e più o meno colorati (pezzi di plastica o specchi riflettenti), nonché con l&#8217;acqua.</span></p>
<p>&nbsp;</p>
<blockquote>
<p class="p1"><span class="s1">Loris Malaguzzi diceva che ogni persona, uomo donna o bambino, ha bisogno di un &#8220;golfo&#8221; dove il silenzio lo aiuti a pensare. Gli atelier sono &#8220;golfi&#8221; dove il silenzio (che come fu per la Montessori non è totale assenza di suoni) è rappresentato dal rumore del pensiero che segue l&#8217;evoluzione dei materiali nell&#8217;esperienza che il bambino ne fa.</span></p>
</blockquote>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Nel Reggio Approach il bambino non dispone di materiali preconfezionati: gioca con <strong>materiali naturali</strong> (sabbia, acqua, tronchi di legno) e con <strong>materiali di riciclo</strong> (stoffe, plastica). Nessun gioco o materiale deve essere proposto al bambino in modo protocollare perché il bimbo, in quanto portatore di un personale approccio verso le cose, ha diritto di rielaborare e rivisitare l&#8217;esperienza con le cose stesse così da farne autonomo percorso di approccio al sapere.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Se è vero che i bambini hanno 100 linguaggi, cioè una moltitudine di modi comunicare &#8211; modi non solo verbali &#8211; è anche vero che l&#8217;adulto, che nel suo ruolo di formatore è osservatore modesto e guida &#8211; deve sapere ascoltare e accogliere: <strong>la comunicazione è innanzitutto figlia dell&#8217;ascolto</strong>.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><strong>L&#8217;ascoltare diventa, quindi, il verbo principale della scuola</strong>, in un&#8217;ottica pienamente conforme all&#8217;osservare il fanciullo (Bruner, pedagogista americano molto affezionato al Reggio Approach, sosteneva che il punto di partenza dell&#8217;educare sta proprio nell&#8217;osservare).</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Il Reggio Approach contiene in sé la soluzione a quello che è uno dei problemi più dolorosi e insistenti della scuola contemporanea: il <strong>bullismo</strong>. </span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Il bambino, riconosciuto come portatore di diritti e come elemento capace di partecipare a decisioni condivise, impara </span>il rispetto nella cooperazione e nella condivisione. Ciascun bambino impara che gli altri bambini, suoi pari, sono alla sua stessa stregua, tutti portatori di diritti e impara che è dalla condivisione che si arriva alla costruzione. In questa filosofia cooperativa, in cui anche il diversamente abile non è disabile, ma portatore di diritti speciali, l&#8217;<strong>isolamento non trova alcuno spazio</strong>.<span class="Apple-converted-space">   </span></p>
<!-- adman_adcode_after --><div style='float: left; margin: 6px 24px 2px 2px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-link-test -->
<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-6696091066527898" data-ad-slot="1330092540"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vitadamamma-336x280-bis -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6696091066527898" data-ad-slot="3119723348"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
<!-- /adman_adcode_after --> </div> <!-- / the_content -->
<div class="more center"> <a href="https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html?view_all" class="underline_link f_14">continua a leggere</a></div>
</div> <!-- / the_content_wrapper -->
</div>
<div class="post_tags">
<span class="tag_label">Tag:</span>
<ul><li><a href="https://www.vitadamamma.com/tag/educazione-bambino" rel="tag">educazione bambino</a>,</li> <li><a href="https://www.vitadamamma.com/tag/loris-malaguzzi" rel="tag">Loris Malaguzzi</a>,</li> <li><a href="https://www.vitadamamma.com/tag/maria-montessori" rel="tag">maria montessori</a>,</li> <li><a href="https://www.vitadamamma.com/tag/reggio-approach" rel="tag">Reggio Approach</a>,</li> <li><a href="https://www.vitadamamma.com/tag/scuola" rel="tag">Scuola</a></li></ul></div> <!-- / post_tags -->
<div class="post_share" data-view="sharer">
<div class="panel_social big">
<a href="#" class="icon-social-fb social_sprite icon" title="Condividi su Facebook">&nbsp;</a>
</div>
<div class="panel_social big">
<a href="#" class="icon-social-tw social_sprite icon" title="Condividi su Twitter">&nbsp;</a>
</div>
<div class="panel_social big">
<a href="#" class="icon-social-go social_sprite icon" title="Condividi su Google Plus">&nbsp;</a>
</div>
<div class="panel_social big">
<a href="#" class="icon-social-pi social_sprite icon" title="Condividi su Pinterest">&nbsp;</a>
</div>
<div class="panel_social big mobile_only social_wa">
<a href="#" class="icon-social-wa social_sprite icon" title="Condividi su Whatsapp">&nbsp;</a>
</div>
</div> <!-- / post_share -->
<!-- adv -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/4297/tag"></script>
<div class="panel panel_blue el leggi_anche mobile_margin_pad">
<div class="panel_header side_pad_2 with_bottom_line">
<h3 class="panel_title">Leggi anche</h3>
</div> <!-- / panel_header -->
<!-- google_ad_section_start(weight=ignore) -->
<div class="OUTBRAIN" data-src="//www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html" data-widget-id="AR_1" data-ob-template="IT_vitadamamma.com"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- google_ad_section_end -->
</div> <!-- / panel -->
<div class="el mobile_only" style='text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-320-100-vdm -->
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6696091066527898" data-ad-slot="7598435340"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
</main>
<aside>
<div>
<div class="el">
<div id='adv-Middle1'>
<script>MNZ_RICH('Middle1');</script>
</div>
</div>
<div class="panel panel_blue panel_small el quiz desktop_only">
<iframe src="https://widgets.deabyday.tv/revideos.php?domain=vitadamamma.com" width="300" height="510" scrolling="no" frameborder="no" style="border:none;overflow:hidden;" allowTransparency="true"></iframe>
</div> <!-- / panel -->
<div class="panel panel_blue panel_small el">
<div class="panel_header side_pad_2">
<h3 class="panel_title">I più letti</h3>
</div> <!-- / panel_header -->
<div class="list center bold">
<div class="item side_pad_2 top_pad_small with_bottom_line small_line">
<h3 class="f_36 purple">1</h3>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185786/ritrovata-martina-capasso-la-15enne-scomparsa-da-latina.html" title="Ritrovata Martina Capasso, la 15enne scomparsa da Latina">Ritrovata Martina Capasso, la 15enne scomparsa da Latina</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line small_line">
<h3 class="f_36 purple">2</h3>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185774/neonato-nascosto-in-una-valigia-nato-da-poche-ore-e-morto.html" title="Neonato nascosto in una valigia: nato da poche ore, è morto">Neonato nascosto in una valigia: nato da poche ore, è morto</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line small_line">
<h3 class="f_36 purple">3</h3>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185765/karina-cascella-mio-padre-ci-picchiava.html" title="Karina Cascella: “Mio padre ci picchiava&#8221;">Karina Cascella: “Mio padre ci picchiava&#8221;</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line small_line">
<h3 class="f_36 purple">4</h3>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185758/rinchiude-la-figlia-in-auto-bambina-2-anni-muore.html" title="Rinchiude la figlia in auto: la bambina muore soffocata a 70°C">Rinchiude la figlia in auto: la bambina muore soffocata a 70°C</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line small_line">
<h3 class="f_36 purple">5</h3>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185751/pitbull-eroe-salva-i-bambini-dal-morso-di-un-serpente-velenoso.html" title="Pitbull eroe, salva i bambini dal morso di un serpente velenoso">Pitbull eroe, salva i bambini dal morso di un serpente velenoso</a></h4>
</div>
</div> <!-- / list -->
</div> <!-- / panel -->
<!-- /57491254/vitadamamma.com/[DEFINIZIONE]/Textbox_1 -->
<div id='div-gpt-ad-Textbox_1'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Textbox_1');});</script>
</div>
<div class="el fb_like_page desktop_only">
<iframe src="https://www.facebook.com/plugins/likebox.php?id=123553327675696&amp;width=300&amp;connections=7&amp;stream=false&amp;header=true&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
<div class="el">
<div id='adv-Middle1'>
<script>MNZ_RICH('Middle1');</script>
</div>
</div>
<div class="panel panel_blue panel_small el">
<div class="panel_header side_pad_2 with_bottom_line">
<h3 class="panel_title">Da Leggere</h3>
</div> <!-- / panel_header -->
<div class="list bold">
<div class="item side_pad_2 top_pad_small with_bottom_line">
<h6 class="f_12 upcase purple rosa_hover">
<a href="https://www.vitadamamma.com/bambino/scuola" title="Scuola">Scuola</a>
</h6>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/184961/reggio-approach-100-linguaggi-dei-bambini.html" title="Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini">Che cos&#8217;è il Reggio Approach e i 100 linguaggi dei bambini</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line">
<h6 class="f_12 upcase purple rosa_hover">
<a href="https://www.vitadamamma.com/bambino/malattia" title="Malattia Bambino">Malattia Bambino</a>
</h6>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185799/influenza-2019-20-bambini-sintomi-e-cure.html" title="Influenza 2019-20 bambini: sintomi e cure">Influenza 2019-20 bambini: sintomi e cure</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line">
<h6 class="f_12 upcase purple rosa_hover">
<a href="https://www.vitadamamma.com/famiglia/psicologia" title="Psicologia">Psicologia</a>
</h6>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185792/sindrome-di-burnout-genitoriale-o-parentale-i-sintomi.html" title="Sindrome di Burnout genitoriale o parentale: i sintomi">Sindrome di Burnout genitoriale o parentale: i sintomi</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line">
<h6 class="f_12 upcase purple rosa_hover">
<a href="https://www.vitadamamma.com/speciali/news" title="News">News</a>
</h6>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185786/ritrovata-martina-capasso-la-15enne-scomparsa-da-latina.html" title="Ritrovata Martina Capasso, la 15enne scomparsa da Latina">Ritrovata Martina Capasso, la 15enne scomparsa da Latina</a></h4>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line">
<h6 class="f_12 upcase purple rosa_hover">
<a href="https://www.vitadamamma.com/bambino/malattia" title="Malattia Bambino">Malattia Bambino</a>
</h6>
<h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/185735/perche-i-bambini-si-ammalano-spesso-la-soluzione-nellintestino.html" title="Perché i bambini si ammalano spesso: la soluzione nell&#8217;intestino">Perché i bambini si ammalano spesso: la soluzione nell&#8217;intestino</a></h4>
</div>
</div> <!-- / list -->
</div> <!-- / panel -->
<!-- /57491254/vitadamamma.com/[DEFINIZIONE]/Textbox_2 -->
<div id='div-gpt-ad-Textbox_2'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-Textbox_2');});</script>
</div>
<div class="el">
<div id='adv-Middle2'>
<script>MNZ_RICH('Middle2');</script>
</div>
</div>
<!-- strossle -->
<div class="panel panel_blue panel_small el quiz">
<div class="panel_header side_pad_2 with_bottom_line">
<h3 class="panel_title"><a href="https://www.vitadamamma.com/donna/quiz-e-test">Test &amp; quiz</a></h3>
</div> <!-- / panel_header -->
<div class="list bold">
<div class="item side_pad_2 top_pad_small with_bottom_line">
<div>
<div class="image">
<a href="https://www.vitadamamma.com/184495/test-visivo-per-il-controllo-della-salute-della-vista.html" title="Test visivo per il controllo della salute della vista">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F05%2Fche_numero_leggi_immagine_foto_virale_rivela_problemi_vista_13200615.jpg.pagespeed.ce_.eiz59Uh0Dw.jpg&amp;w=72&amp;h=42&amp;zc=1"/>
</a>
</div>
<h4 class="f_14 text"><a class="link" href="https://www.vitadamamma.com/184495/test-visivo-per-il-controllo-della-salute-della-vista.html" title="Test visivo per il controllo della salute della vista">Test visivo per il controllo della salute della vista</a></h4>
</div>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line">
<div>
<div class="image">
<a href="https://www.vitadamamma.com/154532/primi-giorni-da-mamma-test.html" title="Primi Giorni da Mamma, il TEST per Scoprire se Tu Sei Pronta">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2016%2F11%2Fcoliche-neonati-590x442.jpg&amp;w=72&amp;h=42&amp;zc=1"/>
</a>
</div>
<h4 class="f_14 text"><a class="link" href="https://www.vitadamamma.com/154532/primi-giorni-da-mamma-test.html" title="Primi Giorni da Mamma, il TEST per Scoprire se Tu Sei Pronta">Primi Giorni da Mamma, il TEST per Scoprire se Tu Sei Pronta</a></h4>
</div>
</div>
<div class="item side_pad_2 top_pad_small with_bottom_line">
<div>
<div class="image">
<a href="https://www.vitadamamma.com/152601/nome-giusto-scoprilo-test.html" title="Qual è il Nome Giusto per Tua Figlia: Scoprilo Qui (TEST)">
<img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2016%2F10%2FPostpartum_baby2.jpg&amp;w=72&amp;h=42&amp;zc=1"/>
</a>
</div>
<h4 class="f_14 text"><a class="link" href="https://www.vitadamamma.com/152601/nome-giusto-scoprilo-test.html" title="Qual è il Nome Giusto per Tua Figlia: Scoprilo Qui (TEST)">Qual è il Nome Giusto per Tua Figlia: Scoprilo Qui (TEST)</a></h4>
</div>
</div>
</div> <!-- / list -->
</div> <!-- / panel -->
<div class="el">
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
</div>
</div>
</aside>
</div> <!-- / wrapper -->
<div class="top_pad centered desktop_only">
</div>
<div class="followus padding_top_12">
<h4 class="lobster f_30">Seguici</h4>
<a href="https://www.facebook.com/Vita-da-Mamma-123553327675696" target="_blank" class="icon-social-fb social_sprite icon rosa3_hover" title="Facebook">&nbsp;</a>
<a href="https://www.instagram.com/vita.da.mamma/" target="_blank" class="icon-social-ig social_sprite icon rosa3_hover" title="Instagram">&nbsp;</a>
</div> <!-- / followus -->
<footer class="padding_top_20 padding_bottom_15">
<h4><a href="https://www.vitadamamma.com" title="Vita da mamma"><span class="spritesheet sprite_logo_footer">&nbsp;</span></a></h4>
<ul class="f_14">
<li><a href="https://www.vitadamamma.com/chi-siamo" class="underline_link" title="Chi Siamo">Chi Siamo</a></li>
<li><a href="https://www.vitadamamma.com/redazione" class="underline_link" title="Redazione">Redazione</a></li>
<li><a href="https://www.vitadamamma.com/contatti" class="underline_link" title="Contattaci">Contattaci</a></li>
<li><a href="https://www.vitadamamma.com/note-legali" class="underline_link" title="Note Legali">Note Legali</a></li>
<li><a href="https://www.vitadamamma.com/privacy" class="underline_link" title="Privacy">Privacy</a></li>
<li><a href="https://www.vitadamamma.com/informativa-cookie" class="underline_link" title="Cookie">Cookie</a></li>
<li><a href="https://www.vitadamamma.com/feed" class="underline_link" title="Feed Rss">Feed Rss</a></li>
</ul>
<p class="copyright f_10">&copy; Copyright 2009-2019 CiancioLab WebAgency - P.IVA 04201560655</p>
</footer>
<div class="mobile_only dark_side"></div>
</div> <!-- / outerwrapper -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar={cid:"deablogferrari-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=deablogferrari-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Webtrekk 3.2.2, (c) www.webtrekk.com -->
<script type="text/javascript" src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/webtrekk_v3.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/WT_Time.js"></script>
<script type="text/javascript">function getContentIdByURL(){var url=document.location.href;if(url&&url!==null){return url.split("?")[0].toLowerCase();}return"no_content";};var pageConfig={linkTrack:"",heatmap:"",form:"",contentId:getContentIdByURL()};var wt=new webtrekkV3(pageConfig);wt.contentGroup={1:"vitadamamma.com",};wt.executePluginFunction="wt_pageLoadTime";wt.customParameter={1:document.title};wt.sendinfo();</script>
<noscript><div><img src="//deagostiniitalia01.wt-eu02.net/118596082979367/wt.pl?p=322,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<script>var env={BASE_URL:"https://www.vitadamamma.com",env:"live",theme_url:"https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2",from_social:false};</script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicita' e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.vitadamamma.com/informativa-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
</div>
</div> <script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/jquery.min.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/modernizr.custom.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/slick.min.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/iscroll.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/app.js?v=1.1e"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/patch.js?v=1.1e"></script>
</body>
</html>
