<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">

<title>Mattia Luconi: il bambino disperso nell&#039;alluvione delle Marche</title>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Alluvione Marche: si cerca ancora Mttia Luconi travolto dal fango mentre era in auto insieme alla mamma: il piccolo ha 8 anni ed è autistico." />
	<link rel="canonical" href="https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mattia Luconi: il bambino disperso nell&#039;alluvione delle Marche" />
	<meta property="og:description" content="Alluvione Marche: si cerca ancora Mttia Luconi travolto dal fango mentre era in auto insieme alla mamma: il piccolo ha 8 anni ed è autistico." />
	<meta property="og:url" content="https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html" />
	<meta property="og:site_name" content="Vita Da Mamma" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Vita-da-Mamma/123553327675696" />
	<meta property="article:published_time" content="2022-09-21T10:08:00+00:00" />
	<meta property="article:modified_time" content="2022-09-21T10:08:02+00:00" />
	<meta property="og:image" content="http://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small-1024x682.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione VitaDaMamma" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vitadamamma.com/#website","url":"https://www.vitadamamma.com/","name":"Vita Da Mamma","description":"Notizie dal Mondo delle Mamme","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vitadamamma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html#primaryimage","inLanguage":"it-IT","url":"https://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small.jpg","contentUrl":"https://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small.jpg","width":1400,"height":933,"caption":"Si cerca Mattia Luconi, alluvione Marche"},{"@type":"WebPage","@id":"https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html#webpage","url":"https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html","name":"Mattia Luconi: il bambino disperso nell'alluvione delle Marche","isPartOf":{"@id":"https://www.vitadamamma.com/#website"},"primaryImageOfPage":{"@id":"https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html#primaryimage"},"datePublished":"2022-09-21T10:08:00+00:00","dateModified":"2022-09-21T10:08:02+00:00","author":{"@id":"https://www.vitadamamma.com/#/schema/person/5e5b2307fba3dbd22b393ca558816cfc"},"description":"Alluvione Marche: si cerca ancora Mttia Luconi travolto dal fango mentre era in auto insieme alla mamma: il piccolo ha 8 anni ed è autistico.","breadcrumb":{"@id":"https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vitadamamma.com/"},{"@type":"ListItem","position":2,"name":"Mattia Luconi: il bambino disperso nell&#8217;alluvione delle Marche"}]},{"@type":"Person","@id":"https://www.vitadamamma.com/#/schema/person/5e5b2307fba3dbd22b393ca558816cfc","name":"Redazione VitaDaMamma","image":{"@type":"ImageObject","@id":"https://www.vitadamamma.com/#personlogo","inLanguage":"it-IT","url":"https://www.vitadamamma.com/wp-content/uploads/2016/05/vdm-150x150.jpg","contentUrl":"https://www.vitadamamma.com/wp-content/uploads/2016/05/vdm-150x150.jpg","caption":"Redazione VitaDaMamma"},"url":"https://www.vitadamamma.com/author/admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vitadamamma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vitadamamma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.vitadamamma.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.vitadamamma.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.vitadamamma.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vitadamamma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.vitadamamma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vitadamamma.com/wp-json/wp/v2/posts/198334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vitadamamma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vitadamamma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.vitadamamma.com/?p=198334' />
<link rel="alternate" type="application/json+oembed" href="https://www.vitadamamma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vitadamamma.com%2F198334%2Fmattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vitadamamma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vitadamamma.com%2F198334%2Fmattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html&#038;format=xml" />
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/7398aa4f-d1f7-4fd8-a2d4-7e4699d5e880.js" async></script>		<style type="text/css" id="wp-custom-css">
			.outerwrapper{background-color: transparent !important;}		</style>
		    <link rel="apple-touch-icon" sizes="57x57" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.vitadamamma.com/_assets/images/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.vitadamamma.com/_assets/images/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.vitadamamma.com/_assets/images/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.vitadamamma.com/_assets/images/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.vitadamamma.com/_assets/images/favicon/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  
  <meta property="fb:app_id" content="1630483487186343" />

	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta name="DC.date.issued" content="2022-09-21" />

  <link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/icofont.css" />
  <link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/spritesheet.css" />
  <link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/app.css?v=1.1e" />
  <link rel="stylesheet" type="text/css" href="https://www.vitadamamma.com/_assets/css/patch.css?v=1.1e" />

	<link rel="alternate" type="application/rss+xml" href="https://www.vitadamamma.com/feed" title="Vita Da Mamma latest posts" />
	<link rel="alternate" type="application/rss+xml" href="https://www.vitadamamma.com/comments/feed" title="Vita Da Mamma latest comments" />
	<link rel="pingback" href="https://www.vitadamamma.com/xmlrpc.php" />

   <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

   
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
var deatv_gdpr = 0;
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;

(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'vh-U3ZyQaUSmj', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
window.__tcfapi('addEventListener',2,function(tcData,listenerSuccess){if(listenerSuccess){if(tcData.eventStatus==='useractioncomplete'||tcData.eventStatus==='tcloaded'){console.log('Do IAB Vendors Actions Here');if((tcData.purpose.consents[1]===false)||(tcData.purpose.consents[1]===undefined)){console.log('Do nothing');deatv_gdpr = 1;}else if((tcData.purpose.consents[3]===false)||(tcData.purpose.consents[4]===false)||(tcData.purpose.consents[5]===false)||(tcData.purpose.consents[3]===undefined)||(tcData.purpose.consents[4]===undefined)||(tcData.purpose.consents[5]===undefined)){console.log('Do without dmp');MNZ_advReady('notok');deatv_gdpr = 2;(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;}else{console.log('Do with dmp');

MNZ_fireOneplusx();
setTimeout(function(){ MNZ_advReady('ok')}, 500);

deatv_gdpr = 3;(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;}}}});</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-E8KFJYWW5S"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2318279-24');
  gtag('config', 'G-D70JR62SL2');
</script>



<script type="text/javascript">
window.google_analytics_uacct = "UA-2318279-24";
</script>

<!-- DEA -->
<script type="text/javascript">
    var MNZ_policy = 0; // se non ha ancora accettato i cookie deve essere 0
	var MNZ_sitepage = 'vitadamamma.com/interna';
	var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,Bottom';
	var MNZ_query = '';
        if (document.cookie.indexOf('cookie_notice_accepted=true') > -1) {
          MNZ_policy = 1;
        }

</script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/mnz_adsetup.js"></script>
<!-- DEA -->

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deagostini-vitadamamma/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- TABOOLA -->

</head>
<body class=" live post_198334 slug_mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche">
      <div id="fb-root"></div>
  <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1630483487186343',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1630483487186343";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id='adv-Position3'>
<script>MNZ_RICH('Position3');</script>
</div>


<style>
#deaAdvTop { min-height: 256px; background-color: #f3eaef;  line-height:1px }
#deaAdvTop td { border: 0 }
@media (max-width: 600px) {
  #deaAdvTop {
    min-height: 164px;
    border-top: 44px solid #f3eaef;
    margin-bottom: -28px;

  }
}
</style>
<table id="deaAdvTop" width="100%" cellspacing="0" cellpadding="0"><tr><td align="center">
<!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
</td></tr></table>
    <header data-view="header" class="centered_with_skin mobile_side_pad">

      <div class="dealinks  desktop_only">
        <div class="centered no_centered_with_skin side_pad">
          <a style="margin-left: 20px;" href="https://www.deabyday.tv" class="link" rel="nofollow" target="_blank" title="DeAbyDay">DeAbyDay</a>
          <a style="margin-left: 20px;" href="https://www.cure-naturali.it/" class="link" rel="nofollow" target="_blank" title="Cure Naturali">Cure Naturali</a>
          <a style="margin-left: 20px;" href="https://www.crescita-personale.it/" class="link" rel="nofollow" target="_blank" title="Crescita Personale">Crescita Personale</a>
          <a style="margin-left: 20px;" href="https://www.tuttasalute.net" class="link" rel="nofollow" target="_blank"  title="Tutta Salute">Tutta Salute</a>
          <a style="margin-left: 20px;" href="https://www.sapere.it" class="link" rel="nofollow" target="_blank" title="Sapere.it">Sapere.it</a>
          <a style="margin-left: 20px;" href="https://www.eticamente.net/" class="link" rel="nofollow" target="_blank" title="EticaMente">EticaMente</a>
        </div> <!-- / centered -->
      </div><!-- / dealinks -->

      <div class="header_main ">
        <div class="centered no_centered_with_skin side_pad">
          <div class="main_logo"><a href="https://www.vitadamamma.com" title="Homepage"><span class="desktop_only spritesheet sprite_logo">vitadamamma</span><span class="spritesheet sprite_logo_mobile mobile_only">&nbsp;</span></a></div>

          <a href="#" title="menu" class="menu_handler mobile_only" data-view="mobile_menu"><span class="spritesheet sprite_sandwich">&nbsp;</span></a>

          <div class="header_social desktop_only">
            <a href="https://www.facebook.com/Vita-da-Mamma-123553327675696" target="_blank" class="icon-social-fb social_sprite icon pink_hover" title="Facebook">&nbsp;</a>
            <a href="https://www.instagram.com/vita.da.mamma/" target="_blank" class="icon-social-ig social_sprite icon pink_hover" title="Instagram">&nbsp;</a>
          </div> <!-- / header_social -->

          <div class="header_search website_search" data-view="search_input">
            <a href="#" class="spritesheet sprite_search_mobile mobile_only">&nbsp;</a>
            <form role="search" method="get" id="searchform" class="desktop_only" action="https://www.vitadamamma.com">
              <span class="icon-icon-search icon" title="Cerca">&nbsp;</span>
              <input type="text" name="s" class="mamma_search" placeholder="Cerca">
            </form>
          </div> <!-- / header_search -->

        </div> <!-- / centered -->
      </div> <!-- / header_main -->
      <form role="search" method="get" class="mobile_only mobile_search_form" action="https://www.vitadamamma.com">
        <input type="text" name="s" class="mamma_search" placeholder="Cerca">
        <a href="#" class="mobile_only close_search"><span class="icon-close"></span></a>
      </form>

      <nav class="header_sub upcase desktop_only">
        <div class="centered no_centered_with_skin">
          <ul class="main_categories bold">
                          <li class="" data-id="1"><a href="https://www.vitadamamma.com/concepimento" title="Il concepimento apre la vita da mamma di ogni donna, parte del tentativo di rimanere incinta e con esso dal desiderio di maternità. Concepire non vuol dire solo calcolare giorni fertili ed ovulazione monitorando il momento migliore per la fecondazione. I ginecologi e le aspiranti mamme chiamano pre-concepimento tutta la fase che precede l’inseminazione (naturale e a volte anche artificiale). Il pre-concepimento riguarda la fase precedente alla gestazione, quella in cui la mamma oltre a maturare una maternità consapevole e sentita, dovrebbe controllare la sua salute e preparare il corpo alla gravidanza.

Non fumare e non bere nella fase del pre-concepimento, come fare una buona attività fisica, dormire bene, mangiare in modo sano e evitare fonti di stress sono tutti accorgimenti utili per rimanere incinta. Stare bene fisicamente serve a divenire culle della vita è, cioè, fondamentale per concepire e vale anche per quelle donne accompagnate dalla PMA nel concepimento ovvero bisognose di una Procreazione Medicalmente Assistita.

Esistono poi una serie di analisi di laboratorio, comunemente test da fare sul sangue, atti a verificare che il corpo della mamma sia pronto ad accogliere il bambino: test della toxoplasmosi, verifica dell’immunizzazione alla rosolia, controllo relativo all’infezione da citomegalovirus sono esami che si compiono con un banale prelievo di sangue ma sono importanti per l’aspirante mamma.

Rispetto alla rosolia è possibile anche valutare l’ipotesi di un vaccino qualora la donna che voglia concepire non sia immune.

Il percorso che conduce alla gravidanza va vissuto con serenità e condiviso col partner, la maternità e la paternità consapevole aiuta e sostiene la futura famiglia.">Concepimento</a></li>
                          <li class="" data-id="5"><a href="https://www.vitadamamma.com/dolce-attesa" title="">Dolce attesa</a></li>
                          <li class="" data-id="6"><a href="https://www.vitadamamma.com/bambino" title="">Bambino</a></li>
                          <li class="" data-id="7"><a href="https://www.vitadamamma.com/donna" title="">Mamma ma Donna</a></li>
                          <li class="" data-id="8"><a href="https://www.vitadamamma.com/speciali" title="">Speciali</a></li>
                          <li class="" data-id="10943"><a href="https://www.vitadamamma.com/famiglia" title="La famiglia è il primo nucleo sociale con cui prende contatto ogni bambino ma è molto più di questo perché si fonda su relazioni basate principalmente su emozioni ed affettività.
L’intreccio di tutte queste variabili si incrocia con la crescita del bimbo e lo plasma in modo unico e meraviglioso.

Tutto l’ambiente familiare che ruota intorno al bambino, il concetto stesso di famiglia, hanno un valore fondamentale per lo sviluppo dinamico e armonico di ogni individuo.
Non tutti i percorsi della famiglia si svolgono in modo lineare e secondo il protocollo, vi possono essere difficoltà iniziali o lungo il percorso, soprattutto nella tappa che segna la svolta epocale tra il bambino e l’adulto che è l’adolescenza.

VitaDaMamma si propone di approfondire ogni aspetto per dare ad ogni persona che si occupa del bambino l’opportunità di comprendere e gestire meglio le problematiche che si possono presentare in questo cammino di crescita fisica ed emotiva.

Analizzare a fondo alcune difficoltà fisiologiche ed altre più particolari, può far sentire meno soli ad affrontarle e dunque costituisce già un punto di forza, oltre ad poter acquisire strumenti di conoscenza maggiori utili per un orientamento più mirato ed efficace.

Non importa se si è mamma single, se si fa parte di una famiglia allargata o più tradizionale, se il frutto del nostro amore è nato da una gravidanza, da un affido o da un’adozione perché si può anche essere mamma e genitore in molti modi diversi.
Come, del resto, anche i bambini sono tutti diversi e speciali e qualcuno lo è anche di più.

I consigli per mamme e bambini che trovate in questa sezione riguardano dunque tutta la sfera della famiglia a 360 gradi, nessuno escluso, e sono l’essenza della quotidianità di ognuno.

VitaDaMamma, in quest’ottica di accompagnamento, si propone di offrire anche strumenti conoscitivi particolarmente approfonditi come l’e-book “Viaggio lungo il tunnel dei disordini alimentari” che colpiscono in modo così subdolo e grave molti adolescenti. Un educatore vi guiderà attraverso l’analisi del problema e i vari gradi di coinvolgimento, il suo riconoscimento ed accettazione con opportune dinamiche da poter mettere in atto, in sinergia con altri professionisti in ambito familiare.

Ricordatevi poi che i bambini crescono ma la famiglia come punto di riferimento rimarrà e genitori si è per sempre!">Famiglia</a></li>
                        
            <li class="" data-id="00"><a href="/calcolatori/" title="">Calcolatori</a></li>

          </ul>
        </div> <!-- / centered -->
      </nav> <!-- / header_sub -->

      <div class="centered relative no_centered_with_skin desktop_only">
        <div class="submenu">
            <div style="display:none"><div class="submenu_item side_pad clear" data-parent-id="00"></div></div>

                                                      <div class="submenu_item side_pad clear" data-parent-id="1">

                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/concepimento/fertilita-ed-ovulazione" data-id="10" title="">Fertilità ed Ovulazione</a></li>
                                          <li><a href="https://www.vitadamamma.com/concepimento/infertilita-e-pma" data-id="13" title="">Infertilità e PMA</a></li>
                                          <li><a href="https://www.vitadamamma.com/concepimento/per-chi-cerca-la-cicogna" data-id="11" title="">Per chi cerca la Cicogna</a></li>
                                          <li><a href="https://www.vitadamamma.com/concepimento/quando-la-cicogna-si-fa-attendere" data-id="12" title="">Quando la Cicogna si fa attendere</a></li>
                                          <li><a href="https://www.vitadamamma.com/concepimento/sintomi-di-gravidanza" data-id="14" title="">Sintomi di gravidanza</a></li>
                                      </ul>
                </div>
                    

                                                    <div class="col">
                    <div class="image">
                      <a href="https://www.vitadamamma.com/108554/nausea-in-gravidanza-iperemesi-gravidica-cose-e-come-si-cura.html" title="Nausea in gravidanza, iperemesi gravidica: cos’è e come si cura" class="image_opacity_hover">
                        <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2015%2F01%2Fnausea.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Nausea in gravidanza, iperemesi gravidica: cos’è e come si cura" />
                      </a>
                    </div>
                    <h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
                                            <a href="https://www.vitadamamma.com/concepimento/sintomi-di-gravidanza" title="Sintomi di gravidanza">Sintomi di gravidanza</a>
                    </h6>
                    <h4 class="f_18 bold margin_bottom_5">
                      <a href="https://www.vitadamamma.com/108554/nausea-in-gravidanza-iperemesi-gravidica-cose-e-come-si-cura.html" title="Nausea in gravidanza, iperemesi gravidica: cos’è e come si cura" class="link">Nausea in gravidanza, iperemesi gravidica: cos’è e come si cura</a>
                    </h4>
                    <p class="f_15"><p>L’iperemesi gravidica non può e non deve assolutamente essere considerata come una “semplice” nausea in gravidanza....&nbsp;<a href='https://www.vitadamamma.com/108554/nausea-in-gravidanza-iperemesi-gravidica-cose-e-come-si-cura.html'></a></p></p>
                  </div>
                                  

              </div> <!-- / submenu_item -->
                                                      <div class="submenu_item side_pad clear" data-parent-id="5">

                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/alimentazione" data-id="15" title="L'alimentazione durante la gravidanza é fondamentale per la salute psicofisica della futura mamma e del bambino che sta per nascere.  Quello che la donna incinta mangia concorre al  buono sviluppo anche  del feto.
E' per questo che si consiglia l'adozione di una dieta equilibrata e sana, ricca di vitamine e fibre, ma povera di grassi e zuccheri aggiunti.

Alla donna in dolce attesa sono consigliati cibi compatibili con il suo stato di gravidanza, energetici ma non calorici e possibilmente quanto meno artefatti è possibile.  È sconsigliato l'uso di alcol in gravidanza. E il consumo di alcuni alimenti crudi andrebbe evitato.
Va altresì valutata la risultanza clinica dell'esame della toxoplasmisi per limitare l'assunzione di alcuni cibi durante la gestazione. Mangiare pesce, verdura e frutta è sempre un bene.

Alcune accortezze alimentari sono d'obbligo, va considerato anche il fatto che una buona dieta della gestante è presupposto essenziale per il controllo del peso, strettamente correlato al recupero della forma fisica nel post parto.
Una sana alimentazione nei nove mesi della dolce attesa deve essere il primo impegno che la donna incinta assume nella sua vita da mamma.">Alimentazione</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/come-cambia-il-corpo" data-id="16" title="Quando si aspetta un bambino, il corpo della donna cambia, subendo mese dopo mese importanti trasformazioni in vari punti del corpo. All’interno della seguente sezione scopriremo come il corpo della donna cambia in gravidanza, con articoli di approfondimento che illustreranno dettagliatamente le fasi di cambiamento e fornendo dritte e consigli mirati per gestire al meglio questi momenti così delicati e particolari. Tra le parti del corpo maggiormente interessate alla trasformazione in gravidanza, c’è sicuramente il seno, che diventerà più grande e voluminoso per accogliere il latte materno, ma anche i piedi, che tendono a gonfiarsi e indolenzirsi, la pelle che ne acquisisce in fatto di morbidezza e luminosità , e ancora i capelli, potenzialmente folti e voluminosi durante i nove mesi di gravidanza per l’effetto degli ormoni, ma che rischiano di diventare più spenti e fragili dopo il parto se non state attente a curarli nel modo giusto. Cosa mangiare dopo il parto? E’ vero che cadono i denti in gravidanza? Come curare i capelli dopo il parto? E per attutire ed eliminare le smagliature? L’attività fisica fa bene prima e dopo il parto? A queste ed altre domande risponderemo nei nostri articoli, che ci aiuteranno a sfatare tanti miti e notizie non vere sul nostro corpo quando si aspetta un bambino, e ci faranno apprendere consigli e le migliori pratiche per vivere al meglio la gravidanza, uno dei momenti più affascinanti ma allo stesso tempo complicati della nostra vita di mamma.">Come cambia il corpo</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/come-chiamo-mio-figlio" data-id="3085" title="La vita da mamma di ogni donna incomincia anche dal nome del figlio: rispondendo alla domanda "come chiamo mio figlio" la madre immagina il bambino e se lo prefigura.
Un nome è un dono, assegnare un nome ad un bimbo significa regalare un primo significato alla sua esistenza ed è perciò una scelta importante su cui incide in maniera sensibile il significato del nome.

Come si chiama tuo figlio o che nome darai al tuo bambino?
Prima di scegliere il nome vuoi sapere cosa significa?

Vita da mamma offre alle mamme l'opportunità  di conoscere il significato dei nomi dei bambini, l'origine del nome e la sua provenienza, da dove deriva e il suo senso laico, religioso, morale o ideale.
Tu sai che vuol dire il nome di tuo figlio? Scoprirlo su Vita da Mamma.">Come chiamo mio figlio</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/corredino" data-id="17" title="">Corredino</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/ginecologo-ed-ostetrica" data-id="18" title="">Ginecologo ed ostetrica</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-settimana-per-settimana" data-id="5405" title="">Gravidanza settimana per settimana</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-gestazione-glossario" data-id="662" title="">Gravidanza: Gestazione dalla A alla Z</a></li>
                                          <li><a href="https://www.vitadamamma.com/dolce-attesa/viaggio-lungo-9-mesi" data-id="19" title="">Viaggio lungo 9 mesi</a></li>
                                      </ul>
                </div>
                    

                                                    <div class="col">
                    <div class="image">
                      <a href="https://www.vitadamamma.com/197865/bambino-di-pietra-lithopedion-gravidanza-extrauterina-rara.html" title="Bambino di pietra: Lithopedion, gravidanza extrauterina rara" class="image_opacity_hover">
                        <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=http%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2022%2F06%2F17312860_s.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Bambino di pietra: Lithopedion, gravidanza extrauterina rara" />
                      </a>
                    </div>
                    <h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
                                            <a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-gestazione-glossario" title="Gravidanza: Gestazione dalla A alla Z">Gravidanza: Gestazione dalla A alla Z</a>
                    </h6>
                    <h4 class="f_18 bold margin_bottom_5">
                      <a href="https://www.vitadamamma.com/197865/bambino-di-pietra-lithopedion-gravidanza-extrauterina-rara.html" title="Bambino di pietra: Lithopedion, gravidanza extrauterina rara" class="link">Bambino di pietra: Lithopedion, gravidanza extrauterina rara</a>
                    </h4>
                    <p class="f_15"><p>
 



Il neonatologo Michael Narvey, attualmente capo del reparto di Neonatologia del Department of Pediatrics and Child...&nbsp;<a href='https://www.vitadamamma.com/197865/bambino-di-pietra-lithopedion-gravidanza-extrauterina-rara.html'></a></p></p>
                  </div>
                                  

              </div> <!-- / submenu_item -->
                                                      <div class="submenu_item side_pad clear" data-parent-id="6">

                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/bambino/0-12-mesi" data-id="29" title="">0-12 mesi</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/12-24-mesi" data-id="30" title="">12-24 mesi</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/24-36-mesi" data-id="31" title="">24-36 mesi</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/alimentazione-svezzamento" data-id="247" title="">Alimentazione e Svezzamento</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/allattamento" data-id="27" title="">Allattamento neonati</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/bambini-e-animali" data-id="2874" title="">Bambini e Animali</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/disostruzione-antisoffocamento" data-id="10479" title="La disostruzione pediatrica è una tecnica salvavita che può essere appresa da chiunque, dovrebbero conoscere le manovre antisoffocamento mamme, papà, nonne e nonni, nonché ogni operatore dell’infanzia e qualsiasi insegnante.

Le manovre di disostruzione delle vie aeree, se ben praticate e messe in opera con prontezza, possono salvare la vita dei bambini quando, malauguratamente, i piccoli abbiano inalato o ingerito un corpo estraneo oppure quando un boccone mal deglutito ostruisca le vie respiratorie.

Ogni settimana muore un bambino per cause riconducibili ad un’ostruzione delle vide aeree, sono queste le stime ufficiali nel nostro paese; 50 bambini muoiono ogni anno per episodi di soffocamento e chi si occupa della cura dei bambini deve riconoscere che la disostruzione pediatrica è una tecnica salvavita, capace di evitare altre morti.

Vita da Mamma dedica alla disostruzione pediatrica e alle manovre antisoffocamento una delle sue più importanti campagne di sensibilizzazione intraprese da questo portale web. Grazie alla collaborazione con la Croce Rossa Italiana il sito web Vita da Mamma mette a disposizione delle mamme tre video che illustrano passo dopo passo come si fanno le manovre antisoffocamento.

Se non sai come si fanno le manovre antisoffocamento e vuoi imparare le mosse salvavita, le uniche capaci di evitare la morte per soffocamento,  allora guarda i nostri video

In questa sezione ci proponiamo anche di  indicare alle mamme come riconoscere il soffocamento, i sintomi dell’ostruzione delle vide aeree, le cause le condizioni di pericolo. Il fine ultimo è quello di mettere i genitori e gli operatori dell’infanzia in condizione di apprestare le massime cautele affinché gli episodi di soffocamento possano essere evitati oltre che affrontati con tempismo e buona consapevolezza delle manovre salvavita.">Disostruzione pediatrica</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/educare-figli" data-id="3274" title="Come educare i figli? L’educazione del bambino è una responsabilità che appartiene ai genitori.

Certamente nel processo educativo è rilevante il ruolo della famiglia, intesa in senso largo; incide la scuola; conta la società; pesano le abitudini di vita ed il contesto culturale in cui il piccolo è inserito e cresce.
Tuttavia a determinare in maniera netta l’educazione del figlio sono mamma e papà.

Tu come hai deciso di educare i tuoi figli?

I regimi educativi sono diversi: si può scegliere un’educazione dialogante o una punitiva, si può essere rigidi o permissivi, si può decidere di non dare mai uno schiaffo ad un figlio. In ogni caso il genitore deve avere una consapevolezza: madri e padri debbono ammettere che l’educazione dei figli si sceglie, essa non è un istinto, è una strada che si percorre ogni giorno. Perciò l’educazione è una cultura e la scelta educativa nasce anche dalla conoscenza.

Impostare l’educazione del figlio significa decidere come crescere i propri bambini ed in qualche misura equivale a condizionarne lo sviluppo, le scelte ideali e l’evoluzione mentale.
Il bambino diventa adulto sulla base degli insegnamenti che trae e ad insegnare è il genitore.

Vita da Mamma propone alle mamme ed ai papà di valutare i benefici di un’educazione dolce, dialogante, fondata sul confronto e sulla reciprocità, un’educazione fatta di esempi e senza violenza.

Ispirandosi ad un processo educativo a mani basse, il nostro portale di maternità ha messo a disposizione di tutti i genitori un eBook dedicato all’educazione dolce del figlio, un’educazione fondata sulla parola e sul confronto, sull’esempio e sull’incontro, senza schiaffi e senza punizioni corporali.

10 trucchi infallibili per educare un figlio felice, ebook realizzato dalla redazione di Vita da Mamma puoi scaricarlo qui.">Educazione bambini</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/bambino/favole-per-bambini" data-id="1544" title="">Favole per Bambini</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/interpretazione-dei-disegni-dei-bambini" data-id="13367" title="Il disegno è la prima forma di espressione grafica del bambino; disegnare vuol dire, quindi, comunicare col mondo. Attraverso l' interpretazione dei disegni dei bambini i genitori possono comprendere le emozioni, le paure e le sensazioni dei piccoli.
Quella a cui si approccia attraverso testi informativi non può mai essere una interpretazione del disegno del bambino diagnostica e nemmeno professionale: non correte il rischio di fare diagnosi.
Piuttosto qui si dà notizia di dati, studi, segni e caratteristiche del disegno infantile utili a scoprire il mondo del bambino come presupposto di un dialogo in favore della crescita.

Pertanto troverete informazioni sui colori e la loro interpretazione, sulle forme e il loro significato, sul valore del tratto grafico  e della pressione dello stesso sul foglio, nonché della collocazione nel foglio del disegno o dello scarabocchio. Inoltre troverete dati conoscitivi sul disegno di determinate figure e sul valore emotivo di certe immagini.">Interpretazione dei disegni dei bambini</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/lavoretti-bambino" data-id="3245" title="Sin da piccolissimi i bambini imparano a conoscere il mondo esterno attraverso il gioco che consente loro di fare esperienza, i lavoretti creativi per bambini rappresentano, in questo senso, un modo per crescere divertendosi.
Un gesto semplice come il toccare un oggetto per comprenderne la forma, il materiale con il quale è fatto o la sua consistenza consentono ai bambini, durante la realizzazione di lavoretti fai da te, di capire il mondo e lo spazio che lo circonda.
Così la manipolazione e l’esperienza compita durante semplici lavoretti diventa importante ai fini della crescita del bambino. Oltre tutto creare con materiali di riciclo lavoretti originali stimola la fantasia e accresce le capacità, sia manuali che intellettuali del piccolo.

Tanti e diversi i materiali da poter usare, scelti in base all’età del bambino così da garantirne anche la sicurezza, Vita da Mamma seleziona per voi lavoretti home made con materiali sicuri, naturali, economici di riciclo. Pennarelli, fogli di carta, feltro, plastilina, barattoli o cartone sono esempi di materie prime per i lavoretti manuali. E tutto può essere modellato, manipolato e trasformato in un nuovo oggetto, in un nuovo gioco, in un nuovo lavoretto creativo e stimolante.

In questa sezione interamente dedicata ai lavoretti per i più piccoli troverete tante idee da realizzare in casa, anche idee regalo fai da te, lavoretti per la festa della mamma, lavoretti per la festa del papà, lavoretti di Pasqua, lavoretti di Natale, lavoretti di Carnevale e lavoretti per ogni festa o ricorrenza.

Tante idee originali per intrattenere i bambini, tanti consigli utili per consentire loro di imparare ed apprendere attraverso la manipolazione e il gioco.Momenti magici di svago da condividere rigorosamente con mamma e papà.">Lavoretti per Bambini</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/logopedia-bambino" data-id="1757" title="">Logopedia bambino</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/malattia" data-id="318" title="">Malattia Bambino</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/punture-di-insetti" data-id="3393" title="">Punture di insetti</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/scuola" data-id="1315" title="">Scuola</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/togliere-il-pannolino-bambino" data-id="3118" title="Il bambino è pronto ad affrontare il vasino quando fisiologicamente riesce ad anticipare, gestire e controllare lo stimolo della pipì e della cacca.

Come e quando togliere il pannolino?
Dinnanzi a questa domanda il pediatra parla alle mamme di controllo dello sfintere: tradotto in termini pratici, altro non è che la capacità di gestire gli stimoli del corpo.
Fisiologicamente il bambino è di norma pronto a liberarsi dal pannolino tra i 30 e i 36 mesi.

Il controllo dello sfintere nei bambini é certamente una tappa  dell'evoluzione fisica ma è anche una competenza a cui il piccolo va educato con metodo e pazienza.
È molto importante l'aspetto psicologico e quindi la preparazione del bambino che deve accettare di crescere, anche rinunciando alla cura che la mamma ha di lui ogni qual volta cambiandolo lo coccola.

In tal senso conta l'emulazione: il vasino, strumento di transizione verso il wc, é un mezzo con cui il bambino cresce e incomincia a comportarsi come un adulto.
Mettere il vasino in bagno permette al piccolo di imitare gli adulti, comprendendo anche la funzione della stanza da bagno e l'importanza dei primi comportamenti sociali.

Non sgridate il bambino a cui scappa la pipì ovunque, per togliere il pannolino è importante rafforzare l'interesse del figlio a crescere.
Lasciate che vostro figlio vi imiti, accompagnate lo in bagno e fatevi accompagnare.
Dialogate col bambino sull'importanza dell'autonomia, anche quella di fare i bisogni da solo.

"Non demordere", é questa la parola d'ordine!
Per cui una volta tolto il pannolino non si torna indietro e ricordate che ogni vita da mamma attraversa la fase dello spannolinamento.">Togliere il pannolino</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/bambino/vaccinazioni-bambino" data-id="3119" title="">Vaccinazioni</a></li>
                                          <li><a href="https://www.vitadamamma.com/bambino/vita-da-bimbi" data-id="1412" title="">Vita da Bimbi</a></li>
                                      </ul>
                </div>
                    

                                                    <div class="col">
                    <div class="image">
                      <a href="https://www.vitadamamma.com/198296/inserimento-difficile-al-nido-e-attaccamento-alla-mamma.html" title="Inserimento difficile al nido e attaccamento alla mamma" class="image_opacity_hover">
                        <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=http%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2022%2F09%2F64549748_s.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Inserimento difficile al nido e attaccamento alla mamma" />
                      </a>
                    </div>
                    <h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
                                            <a href="https://www.vitadamamma.com/speciali/news" title="News">News</a>
                    </h6>
                    <h4 class="f_18 bold margin_bottom_5">
                      <a href="https://www.vitadamamma.com/198296/inserimento-difficile-al-nido-e-attaccamento-alla-mamma.html" title="Inserimento difficile al nido e attaccamento alla mamma" class="link">Inserimento difficile al nido e attaccamento alla mamma</a>
                    </h4>
                    <p class="f_15"><p>




Molti genitori stanno avendo a che fare, proprio in queste settimane, con l’ingresso a scuola dei figli e non tutto...&nbsp;<a href='https://www.vitadamamma.com/198296/inserimento-difficile-al-nido-e-attaccamento-alla-mamma.html'></a></p></p>
                  </div>
                                  

              </div> <!-- / submenu_item -->
                                                      <div class="submenu_item side_pad clear" data-parent-id="7">

                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/donna/amicizia-e-svago" data-id="32" title="">Amicizia e svago</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/bellezza-benessere" data-id="33" title="">Bellezza e Benessere</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/contraccezione" data-id="379" title="I metodi anticoncezionali servono alle coppie in età fertile per evitare di incorrere in gravidanze indesiderate. Posto che l’aborto non è un metodo di contraccezione, ha gravi risvolti sulla psiche della donna ed è fisicamente debilitante, è importante che in età fertile la donna che non voglia, ancora o nuovamente, divenire mamma protegga il suo corpo dall’eventualità di una gravidanza non desiderata.

Usare un contraccettivo significa scegliere con coscienza e raziocinio quando rimanere incinta.

Non tutti i metodi di contraccezione sono uguali, i contraccettivi si dividono in due grandi categorie: ormonali e non ormonali. I primi rilasciano ormoni nel corpo della donna e attraverso l’azione ormonale controllano i processi dell’ovulazione rendendo non possibile la fecondazione, i contraccettivi meccanici, invece, non si basano sul rilascio graduale di ormoni ma determinano condizioni fattivamente sfavorevoli per l’impianto della gravidanza. Il preservativo è un contraccettivo meccanico che sbarra l’ingresso degli spermatozoi nell’utero femminile, contraccettivi di barriera sono anche il preservativo femminile e, a suo modo, la crema spermicida; contraccezione meccanica è quella della spirale non ormonale, vi sono anche contraccettivi spirale con rilascio di ormoni graduale; sono ormonali pillola, cerotto ed anello cervicale.

La pillola del giorno dopo, alla stessa stregua dell’aborto, non va valutata come un metodo di prevenzione delle gravidanze, anch’essa mette a dura prova il fisico femminile e va usata con cautela massima.
Scegliere il giusto contraccettivo garantisce una vita intima serena.">Contraccezione</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/coppia-e-sesso" data-id="34" title="">Coppia e sesso</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/facebook-donna" data-id="2888" title="">Facebook</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/gossip" data-id="3247" title="">Gossip</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/fai-da-te" data-id="1106" title="">Hobby e Fai da te</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/televisione" data-id="1419" title="">La tv che piace a me</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/donna/lavoro" data-id="35" title="">Lavoro</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/oroscopo" data-id="2737" title="">Oroscopo</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/quiz-e-test" data-id="11039" title="Vita da Mamma propone alle mamme e ai papà della community di mettersi alla prova affrontando quiz, test e test per immagini con il solo scopo di “giocare insieme” per scoprire quanto profonda, coinvolgente e persino difficile possa essere la genitorialità.

I nostri test si rivolgono ai genitori, vogliono mettere in luce le grandi potenzialità emotive oltre che materiali di ogni mamma e di ogni papà. I figli sono la nostra forza, questo è il motto che ispira, sempre, Vita da Mamma.

E l’obiettivo di noi genitori deve essere quello di perseguire il benessere dei figli mettendoci sempre in discussione, possiamo farlo dialogando ma anche riflettendo su un giocoso test o su un disimpegnato quiz.

I test e i quiz di Vita da Mamma hanno uno scopo meramente ludico, non si sostituiscono ad un esame psicologico né a una analisi medica dell’individuo. I nostri giochi on linea hanno il solo scopo di indurre mamma e papà alla riflessione, l’intento finale di tutto il lavoro di Vita da Mamma, anche dei post con test e quiz, è quello di avvicinare due mondi: quello degli adulti e quello dei bambini perché nell’incontro tra grandi e piccini i figli crescono sereni e felici. Prova anche tu a cimentarti nei nostri quiz e test, buon divertimento e buona riflessione!">Quiz e Test</a></li>
                                          <li><a href="https://www.vitadamamma.com/donna/ricetta" data-id="1064" title="">Ricette</a></li>
                                      </ul>
                </div>
                    

                                                    <div class="col">
                    <div class="image">
                      <a href="https://www.vitadamamma.com/198307/blake-lively-incinta-aspetta-il-quarto-figlio-da-ryan-reynolds.html" title="Blake Lively incinta: aspetta il quarto figlio da Ryan Reynolds" class="image_opacity_hover">
                        <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=http%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2022%2F09%2F19259981_medium-1024x724.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Blake Lively incinta: aspetta il quarto figlio da Ryan Reynolds" />
                      </a>
                    </div>
                    <h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
                                            <a href="https://www.vitadamamma.com/donna/gossip/gossip-vip" title="Vip">Vip</a>
                    </h6>
                    <h4 class="f_18 bold margin_bottom_5">
                      <a href="https://www.vitadamamma.com/198307/blake-lively-incinta-aspetta-il-quarto-figlio-da-ryan-reynolds.html" title="Blake Lively incinta: aspetta il quarto figlio da Ryan Reynolds" class="link">Blake Lively incinta: aspetta il quarto figlio da Ryan Reynolds</a>
                    </h4>
                    <p class="f_15"><p>




Blake Lively e Ryan Reynolds diventeranno genitori per la quarta volta. L&#8217;annuncio, se così si può definire,...&nbsp;<a href='https://www.vitadamamma.com/198307/blake-lively-incinta-aspetta-il-quarto-figlio-da-ryan-reynolds.html'></a></p></p>
                  </div>
                                  

              </div> <!-- / submenu_item -->
                                                      <div class="submenu_item side_pad clear" data-parent-id="8">

                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/speciali/aborto" data-id="43" title="">Aborto</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/agenda" data-id="2917" title="">Agenda</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/cura-della-pelle-bambini" data-id="12161" title="">Bambini e cura della pelle: tra verità e falsi miti</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/bambino-cura-della-pelle" data-id="9417" title="">Bambino: Cura della Pelle</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/befana" data-id="2736" title="">Befana</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/capodanno" data-id="2651" title="">Capodanno</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/carnevale" data-id="2839" title="">Carnevale</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/cellule-staminali" data-id="47" title="">Cellule staminali</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/speciali/consigli-per-acquisti" data-id="1307" title="">Consigli per gli Acquisti</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/depressione-post-parto" data-id="48" title="">Depressione post parto</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/disegni-gratis-da-colorare" data-id="2838" title="">Disegni da colorare</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/domande-da-mamma" data-id="1474" title="">Domande da Mamma</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/estate" data-id="3392" title="">Estate</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/festa-nonni" data-id="3711" title="">Festa dei nonni</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/festa-del-papa" data-id="3011" title="">Festa del papà</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/festa-delle-mamme" data-id="3180" title="">Festa della Mamma</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/speciali/halloween" data-id="1770" title="">Halloween</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/veterinario" data-id="2875" title="">Il Veterinario</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/interpretazione-dei-sogni" data-id="11251" title="L’interpretazione dei sogni aiuta a comprendere i segnali che emergono dall’inconscio e che si rendono manifesti attraverso il sogno. 
Vita da Mamma vuole considerare i sogni femminili più ricorrenti ed indagarne le ragioni comuni, le più consuete espressioni dell’anima che attraverso il sogno parla alle mamme e alle donne, svelando spesso paure, ansie, angosce, aspettative e speranze. 
Vita da Mamma intende stimolare le mamme e le donne a riflettere su se stesse, sui moti della propria anima e sui percorsi dell’io ammettendo che è sempre difficile arrivare alla felicità e alla serenità, tanto più quando siamo responsabili della vita e del benessere dei figli.
I sogni sono spesso uno specchio dentro cui riflettiamo la vita che viviamo e quella che vorremmo, sforzarci di interpretarli equivale a sforzarci di capire noi stessi.">Interpretazione dei Sogni</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/leggi-sentenze" data-id="246" title="">Leggi e Sentenze</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/natale" data-id="2041" title="">Natale</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/news" data-id="49" title="">News</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/news-dal-mondo" data-id="1717" title="">News dal Mondo</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/news-in-pillole" data-id="5847" title="">News in Pillole</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/speciali/parto" data-id="50" title="">Parto</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/pasqua" data-id="3074" title="">Pasqua</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/pesce-d-aprile" data-id="3092" title="">Pesce d'Aprile</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/san-valentino" data-id="2876" title="">San Valentino</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/santo-del-giorno-speciali" data-id="9890" title="">Santo del Giorno</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/videogallery" data-id="7556" title="">Videogallery</a></li>
                                          <li><a href="https://www.vitadamamma.com/speciali/ebook-mamme" data-id="10496" title="">eBook di Vita Da Mamma</a></li>
                                      </ul>
                </div>
                    

                

              </div> <!-- / submenu_item -->
                                                      <div class="submenu_item side_pad clear" data-parent-id="10943">

                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/famiglia/adolescenza" data-id="5796" title="">Adolescenza</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/adozione-famiglia" data-id="2050" title="">Adozione</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/affido-famiglia" data-id="2049" title="">Affido</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/casa-famiglia" data-id="9042" title="Pulire la casa non è mai un compito facile, tornano utili per le pulizie domestiche consigli, trucchi fai-da-te per risparmiare tempo e denaro, rimedi della nonna e rimedi naturali, tutto da mettere in pratica con amore.

[Scarica il nostro eBook gratuito: Come pulire la casa in modo Ecologico ed Economico]

I lavori domestici possono essere meno stancanti e dare più soddisfazioni se si seguono alcuni consigli per far al meglio i fatidici mestieri di casa.

A volte basta davvero poco per poter rendere la casa più pulita e accogliente facendo meno fatica: qualche trucco per pulire gli oggetti più ostici come il forno, la cucina, l’acciaio, il bagno, il marmo e i pavimenti; qualche dritta sull'organizzazione di pulizie particolari dai termosifoni al frigorifero e naturalmente la sfida del bucato senza macchia.

Per tenere in ordine e pulire la casa in cui viviamo possiamo anche imparare ricette ecologiche ed economiche per detersivi fatti in casa e metodi di pulizia alternativi.

Dai consigli della nonna che ci riportano alla saggezza della tradizione fino ai consigli per la donna moderna più pratica e a corto di tempo, tutto concorre al raggiungimento dell’obiettivo: pleure la casa alla perfezione risparmiando tempo e fatica.

Non dimentichiamo inoltre che pulire la casa in modo ecologico è possibile e spesso anche più economico, con il rispetto verso quell’ambiente che lasciamo in eredità ai nostri figli. Anche la tecnica di utilizzo dei rimedi naturali per la pulizia e per il bucato è antica e merita di essere rivalutata a dovere.

Avere più tempo da dedicare alla famiglia e ottenere una casa splendente possono essere obiettivi raggiungibili non solo a parole ma con consigli pratici che Vita da Mamma mette a disposizione in un eBook  che puoi scaricare cliccando qui:  “Come pulire la casa in modo ecologico ed economico”.

In questa sezione del sito Vita da Mamma troverai tutto quello che c’è da sapere per pulire bene, velocemente, in economia e sintonia con bambini e ambiente.">Casa</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/consigli-mamme" data-id="10556" title="">Consigli per Mamme e Bambini</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/convivenza" data-id="36" title="">Convivenza</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/famiglie-allargate" data-id="37" title="">Famiglie allargate</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/figli-diversamente-abili" data-id="2802" title="">Figli diversamente abili</a></li>
                                      </ul>
                </div>
                                <div class="col">
                  <ul>
                                          <li><a href="https://www.vitadamamma.com/famiglia/libri-per-la-famiglia" data-id="2574" title="">Libri per la famiglia</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/mamme-single" data-id="40" title="">Mamme single</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/matrimonio" data-id="41" title="">Matrimonio</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/nonni" data-id="42" title="">Nonni</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/papa" data-id="39" title="">Papà</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/psicologia" data-id="2755" title="">Psicologia</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/separazione-e-divorzio" data-id="378" title="">Separazione e Divorzio</a></li>
                                          <li><a href="https://www.vitadamamma.com/famiglia/la-solidarieta" data-id="2456" title="">Solidarietà</a></li>
                                      </ul>
                </div>
                    

                                                    <div class="col">
                    <div class="image">
                      <a href="https://www.vitadamamma.com/198322/eliminare-peli-di-cane-e-gatto-in-lavatrice.html" title="Eliminare peli di cane e gatto in lavatrice" class="image_opacity_hover">
                        <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=http%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2022%2F09%2F182559357_s.jpg&amp;w=216&amp;h=128&amp;zc=1" alt="Eliminare peli di cane e gatto in lavatrice" />
                      </a>
                    </div>
                    <h6 class="f_12 upcase bold purple margin_bottom_5 rosa_hover">
                                            <a href="https://www.vitadamamma.com/famiglia/casa-famiglia" title="Casa">Casa</a>
                    </h6>
                    <h4 class="f_18 bold margin_bottom_5">
                      <a href="https://www.vitadamamma.com/198322/eliminare-peli-di-cane-e-gatto-in-lavatrice.html" title="Eliminare peli di cane e gatto in lavatrice" class="link">Eliminare peli di cane e gatto in lavatrice</a>
                    </h4>
                    <p class="f_15"><p>




Chi ha un animale domestico sa di quanto amore e quanta cura necessita, in particolar modo quelli dalla folta peluria...&nbsp;<a href='https://www.vitadamamma.com/198322/eliminare-peli-di-cane-e-gatto-in-lavatrice.html'></a></p></p>
                  </div>
                                  

              </div> <!-- / submenu_item -->
                    </div> <!-- / submenu -->
      </div> <!-- / centered -->


      <div class="mobile_only mobile_submenu" id="mobile_submenu" data-view="mobile_submenu">

        <div class="top mobile_side_pad">
          <p><a href="https://www.vitadamamma.com" title="Homepage"><span class="spritesheet sprite_logo_mobile mobile_only">&nbsp;</span></a></p>
        </div> <!-- / top -->

        <div class="scrollable" id="scrollable">
          <div>
            <ul class="mobile_submenu_cats">
                              <li class="main_cat " data-id="1"><a href="https://www.vitadamamma.com/concepimento" title="Il concepimento apre la vita da mamma di ogni donna, parte del tentativo di rimanere incinta e con esso dal desiderio di maternità. Concepire non vuol dire solo calcolare giorni fertili ed ovulazione monitorando il momento migliore per la fecondazione. I ginecologi e le aspiranti mamme chiamano pre-concepimento tutta la fase che precede l’inseminazione (naturale e a volte anche artificiale). Il pre-concepimento riguarda la fase precedente alla gestazione, quella in cui la mamma oltre a maturare una maternità consapevole e sentita, dovrebbe controllare la sua salute e preparare il corpo alla gravidanza.

Non fumare e non bere nella fase del pre-concepimento, come fare una buona attività fisica, dormire bene, mangiare in modo sano e evitare fonti di stress sono tutti accorgimenti utili per rimanere incinta. Stare bene fisicamente serve a divenire culle della vita è, cioè, fondamentale per concepire e vale anche per quelle donne accompagnate dalla PMA nel concepimento ovvero bisognose di una Procreazione Medicalmente Assistita.

Esistono poi una serie di analisi di laboratorio, comunemente test da fare sul sangue, atti a verificare che il corpo della mamma sia pronto ad accogliere il bambino: test della toxoplasmosi, verifica dell’immunizzazione alla rosolia, controllo relativo all’infezione da citomegalovirus sono esami che si compiono con un banale prelievo di sangue ma sono importanti per l’aspirante mamma.

Rispetto alla rosolia è possibile anche valutare l’ipotesi di un vaccino qualora la donna che voglia concepire non sia immune.

Il percorso che conduce alla gravidanza va vissuto con serenità e condiviso col partner, la maternità e la paternità consapevole aiuta e sostiene la futura famiglia.">Concepimento<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
                              <li class="main_cat " data-id="5"><a href="https://www.vitadamamma.com/dolce-attesa" title="">Dolce attesa<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
                              <li class="main_cat " data-id="6"><a href="https://www.vitadamamma.com/bambino" title="">Bambino<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
                              <li class="main_cat " data-id="7"><a href="https://www.vitadamamma.com/donna" title="">Mamma ma Donna<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
                              <li class="main_cat " data-id="8"><a href="https://www.vitadamamma.com/speciali" title="">Speciali<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
                              <li class="main_cat " data-id="10943"><a href="https://www.vitadamamma.com/famiglia" title="La famiglia è il primo nucleo sociale con cui prende contatto ogni bambino ma è molto più di questo perché si fonda su relazioni basate principalmente su emozioni ed affettività.
L’intreccio di tutte queste variabili si incrocia con la crescita del bimbo e lo plasma in modo unico e meraviglioso.

Tutto l’ambiente familiare che ruota intorno al bambino, il concetto stesso di famiglia, hanno un valore fondamentale per lo sviluppo dinamico e armonico di ogni individuo.
Non tutti i percorsi della famiglia si svolgono in modo lineare e secondo il protocollo, vi possono essere difficoltà iniziali o lungo il percorso, soprattutto nella tappa che segna la svolta epocale tra il bambino e l’adulto che è l’adolescenza.

VitaDaMamma si propone di approfondire ogni aspetto per dare ad ogni persona che si occupa del bambino l’opportunità di comprendere e gestire meglio le problematiche che si possono presentare in questo cammino di crescita fisica ed emotiva.

Analizzare a fondo alcune difficoltà fisiologiche ed altre più particolari, può far sentire meno soli ad affrontarle e dunque costituisce già un punto di forza, oltre ad poter acquisire strumenti di conoscenza maggiori utili per un orientamento più mirato ed efficace.

Non importa se si è mamma single, se si fa parte di una famiglia allargata o più tradizionale, se il frutto del nostro amore è nato da una gravidanza, da un affido o da un’adozione perché si può anche essere mamma e genitore in molti modi diversi.
Come, del resto, anche i bambini sono tutti diversi e speciali e qualcuno lo è anche di più.

I consigli per mamme e bambini che trovate in questa sezione riguardano dunque tutta la sfera della famiglia a 360 gradi, nessuno escluso, e sono l’essenza della quotidianità di ognuno.

VitaDaMamma, in quest’ottica di accompagnamento, si propone di offrire anche strumenti conoscitivi particolarmente approfonditi come l’e-book “Viaggio lungo il tunnel dei disordini alimentari” che colpiscono in modo così subdolo e grave molti adolescenti. Un educatore vi guiderà attraverso l’analisi del problema e i vari gradi di coinvolgimento, il suo riconoscimento ed accettazione con opportune dinamiche da poter mettere in atto, in sinergia con altri professionisti in ambito familiare.

Ricordatevi poi che i bambini crescono ma la famiglia come punto di riferimento rimarrà e genitori si è per sempre!">Famiglia<span class="menu_separator"></span><span class="spritesheet sprite_mobile_arrow_right"></span></a><a href="#" class="go_back"><span class="spritesheet sprite_mobile_arrow_left"></span></a></li>
                            <li class="main_cat " data-id=""><a href="/calcolatori/" title="">Calcolatori</a></li>
            </ul>

                                        <ul class="mobile_submenu_subcats" id="mobile_submenu_1">
                                  <li><a href="https://www.vitadamamma.com/concepimento/fertilita-ed-ovulazione" >Fertilità ed Ovulazione</a></li>
                                  <li><a href="https://www.vitadamamma.com/concepimento/infertilita-e-pma" >Infertilità e PMA</a></li>
                                  <li><a href="https://www.vitadamamma.com/concepimento/per-chi-cerca-la-cicogna" >Per chi cerca la Cicogna</a></li>
                                  <li><a href="https://www.vitadamamma.com/concepimento/quando-la-cicogna-si-fa-attendere" >Quando la Cicogna si fa attendere</a></li>
                                  <li><a href="https://www.vitadamamma.com/concepimento/sintomi-di-gravidanza" >Sintomi di gravidanza</a></li>
                              </ul> <!-- / mobile_submenu_subcats -->

                                        <ul class="mobile_submenu_subcats" id="mobile_submenu_5">
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/alimentazione" >Alimentazione</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/come-cambia-il-corpo" >Come cambia il corpo</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/come-chiamo-mio-figlio" >Come chiamo mio figlio</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/corredino" >Corredino</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/ginecologo-ed-ostetrica" >Ginecologo ed ostetrica</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-settimana-per-settimana" >Gravidanza settimana per settimana</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/gravidanza-gestazione-glossario" >Gravidanza: Gestazione dalla A alla Z</a></li>
                                  <li><a href="https://www.vitadamamma.com/dolce-attesa/viaggio-lungo-9-mesi" >Viaggio lungo 9 mesi</a></li>
                              </ul> <!-- / mobile_submenu_subcats -->

                                        <ul class="mobile_submenu_subcats" id="mobile_submenu_6">
                                  <li><a href="https://www.vitadamamma.com/bambino/0-12-mesi" >0-12 mesi</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/12-24-mesi" >12-24 mesi</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/24-36-mesi" >24-36 mesi</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/alimentazione-svezzamento" >Alimentazione e Svezzamento</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/allattamento" >Allattamento neonati</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/bambini-e-animali" >Bambini e Animali</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/disostruzione-antisoffocamento" >Disostruzione pediatrica</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/educare-figli" >Educazione bambini</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/favole-per-bambini" >Favole per Bambini</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/interpretazione-dei-disegni-dei-bambini" >Interpretazione dei disegni dei bambini</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/lavoretti-bambino" >Lavoretti per Bambini</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/logopedia-bambino" >Logopedia bambino</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/malattia" >Malattia Bambino</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/punture-di-insetti" >Punture di insetti</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/scuola" >Scuola</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/togliere-il-pannolino-bambino" >Togliere il pannolino</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/vaccinazioni-bambino" >Vaccinazioni</a></li>
                                  <li><a href="https://www.vitadamamma.com/bambino/vita-da-bimbi" >Vita da Bimbi</a></li>
                              </ul> <!-- / mobile_submenu_subcats -->

                                        <ul class="mobile_submenu_subcats" id="mobile_submenu_7">
                                  <li><a href="https://www.vitadamamma.com/donna/amicizia-e-svago" >Amicizia e svago</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/bellezza-benessere" >Bellezza e Benessere</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/contraccezione" >Contraccezione</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/coppia-e-sesso" >Coppia e sesso</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/facebook-donna" >Facebook</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/gossip" >Gossip</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/fai-da-te" >Hobby e Fai da te</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/televisione" >La tv che piace a me</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/lavoro" >Lavoro</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/oroscopo" >Oroscopo</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/quiz-e-test" >Quiz e Test</a></li>
                                  <li><a href="https://www.vitadamamma.com/donna/ricetta" >Ricette</a></li>
                              </ul> <!-- / mobile_submenu_subcats -->

                                        <ul class="mobile_submenu_subcats" id="mobile_submenu_8">
                                  <li><a href="https://www.vitadamamma.com/speciali/aborto" >Aborto</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/agenda" >Agenda</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/cura-della-pelle-bambini" >Bambini e cura della pelle: tra verità e falsi miti</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/bambino-cura-della-pelle" >Bambino: Cura della Pelle</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/befana" >Befana</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/capodanno" >Capodanno</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/carnevale" >Carnevale</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/cellule-staminali" >Cellule staminali</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/consigli-per-acquisti" >Consigli per gli Acquisti</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/depressione-post-parto" >Depressione post parto</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/disegni-gratis-da-colorare" >Disegni da colorare</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/domande-da-mamma" >Domande da Mamma</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/estate" >Estate</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/festa-nonni" >Festa dei nonni</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/festa-del-papa" >Festa del papà</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/festa-delle-mamme" >Festa della Mamma</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/halloween" >Halloween</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/veterinario" >Il Veterinario</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/interpretazione-dei-sogni" >Interpretazione dei Sogni</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/leggi-sentenze" >Leggi e Sentenze</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/natale" >Natale</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/news" >News</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/news-dal-mondo" >News dal Mondo</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/news-in-pillole" >News in Pillole</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/parto" >Parto</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/pasqua" >Pasqua</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/pesce-d-aprile" >Pesce d'Aprile</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/san-valentino" >San Valentino</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/santo-del-giorno-speciali" >Santo del Giorno</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/videogallery" >Videogallery</a></li>
                                  <li><a href="https://www.vitadamamma.com/speciali/ebook-mamme" >eBook di Vita Da Mamma</a></li>
                              </ul> <!-- / mobile_submenu_subcats -->

                                        <ul class="mobile_submenu_subcats" id="mobile_submenu_10943">
                                  <li><a href="https://www.vitadamamma.com/famiglia/adolescenza" >Adolescenza</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/adozione-famiglia" >Adozione</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/affido-famiglia" >Affido</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/casa-famiglia" >Casa</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/consigli-mamme" >Consigli per Mamme e Bambini</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/convivenza" >Convivenza</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/famiglie-allargate" >Famiglie allargate</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/figli-diversamente-abili" >Figli diversamente abili</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/libri-per-la-famiglia" >Libri per la famiglia</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/mamme-single" >Mamme single</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/matrimonio" >Matrimonio</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/nonni" >Nonni</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/papa" >Papà</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/psicologia" >Psicologia</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/separazione-e-divorzio" >Separazione e Divorzio</a></li>
                                  <li><a href="https://www.vitadamamma.com/famiglia/la-solidarieta" >Solidarietà</a></li>
                              </ul> <!-- / mobile_submenu_subcats -->

            
            <div class="followus padding_top_12">
              <h4 class="lobster f_30">Seguici:</h4>
              <a href="https://www.facebook.com/Vita-da-Mamma-123553327675696" target="_blank" class="icon-social-fb social_sprite icon rosa3_hover" title="Facebook">&nbsp;</a>
              <a href="https://www.instagram.com/vita.da.mamma/" target="_blank" class="icon-social-ig social_sprite icon rosa3_hover" title="Instagram">&nbsp;</a>
            </div> <!-- / followus_mobile -->

            <div class="mobile_network padding_top_12 center clear">
              <h4 class="lobster f_21">Network</h4>
              <a class="network_link" href="https://www.deabyday.tv/" class="link" rel="nofollow" target="_blank" title="DeAbyDay">DeAbyDay</a>
              <a class="network_link" href="https://www.cure-naturali.it/" class="link" rel="nofollow" target="_blank" title="Cure Naturali">Cure Naturali</a>
              <a class="network_link" href="https://www.crescita-personale.it/" class="link" rel="nofollow" target="_blank" title="Crescita Personale">Crescita Personale</a>
              <a class="network_link" href="https://www.tuttasalute.net/" class="link" rel="nofollow" target="_blank"  title="Tutta Salute">Tutta Salute</a>
              <a class="network_link" href="https://www.sapere.it/" class="link" rel="nofollow" target="_blank" title="Sapere.it">Sapere.it</a>
              <a class="network_link" href="https://www.eticamente.net/" class="link" rel="nofollow" target="_blank" title="EticaMente">EticaMente</a>
                          </div>
          </div>

        </div> <!-- / scrollable -->

      </div> <!-- / mobile_submenu -->


    </header>

    <div class="outerwrapper" id="outerwrapper">

            <div class="centered top_pad_small desktop_only">
        <!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>MNZ_RICH('TopLeft');</script></div>      </div>
      
      <div class="wrapper centered clear">
        <main >
          <div>
<div class="el post_header center mobile_margin_pad">

        <div class="breadcrumb f_12 upcase purple bold" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="link" href="https://www.vitadamamma.com/speciali/news" itemprop="url" title="">
                  News              </a>
                              </div> <!-- breadcrumb 2.0 -->
    
  <h1 class="post_title lobster f_35 margin_bottom_12">Mattia Luconi: il bambino disperso nell&#8217;alluvione delle Marche</h1>

      <h2 class="f_18 c_light_blue post_riassunto margin_bottom_20 bold">Alluvione Marche: si cerca ancora Mttia Luconi travolto dall'onda di acqua e fango mentre era in auto insieme alla mamma: il piccolo ha 8 anni ed è autistico.</h2>
  
  <div class="post_padded ">

        <div class="author_meta f_16">
      <div class="image_author">
        <a href="https://www.vitadamamma.com/author/admin" title="Redazione VitaDaMamma" class="image_author_link"><img data-del="avatar" src='https://www.vitadamamma.com/wp-content/uploads/2016/05/vdm-150x150.jpg' class='avatar pp-user-avatar avatar-54 photo ' height='54' width='54'/><span class="transparent_hover"></span></a>
      </div>
      <div class="text left">
        <p class="f_14">di <a href="https://www.vitadamamma.com/author/admin" class="purple_hover" title="Redazione VitaDaMamma"><span class="bold">Redazione VitaDaMamma</span></a></p>
        <p class="f_11">21 Settembre 2022</p>
      </div>
    </div> <!-- / author_meta -->

  </div> <!-- / post_padded -->

</div>  <? session_start(); ?>


<div class="el post_content post_padded" data-view="post_content">
  <div class="sticky_sharer" data-view="[sharer,sticky]">
    <div class="inner">

      <div class="panel_social medium">
        <a href="#" class="icon-social-fb social_sprite icon" title="Condividi su Facebook">&nbsp;</a>
      </div>

      <div class="panel_social medium">
        <a href="#" class="icon-social-tw social_sprite icon" title="Condividi su Twitter">&nbsp;</a>
      </div>

      <div class="panel_social medium">
        <a href="#" class="icon-social-pi social_sprite icon" title="Condividi su Pinterest">&nbsp;</a>
      </div>

      <div class="panel_social medium medium last">
        <a href="#" class="icon-social-wa social_sprite icon" title="Condividi su Whatsapp">&nbsp;</a>
      </div>

    </div> <!-- / inner -->
  </div> <!-- / sticky_sharer -->
  <div class="the_content_wrapper" data-view="content_social">
    <div class="the_content" data-view="ads_insert">

      
<figure class="wp-block-image size-large"><a href="http://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small.jpg"><img loading="lazy" width="1024" height="682" src="http://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small-1024x682.jpg" alt="Si cerca Mattia Luconi, alluvione Marche" class="wp-image-198335" srcset="https://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small-1024x682.jpg 1024w, https://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small-300x200.jpg 300w, https://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small-768x512.jpg 768w, https://www.vitadamamma.com/wp-content/uploads/2022/09/19956591_small.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Mattia Luconi “<em>è l’amore fatta persona</em>”, così lo definisce il papà. Tiziano, il padre del piccolo disperso, disegna un ritratto gaio del suo bambino: ama girare col motorino, salutare i compaesani di Barbara (Ancona, Marche), accendere le candeline in Chiesa. Affetto da autismo, è un bimbo speciale e intelligentissimo e il padre conserva la speranza che sia vivo, magari nascosto da qualche parte.</p>



&nbsp;



<h2>Mattia Luconi, le ricerche</h2>



<p>“<em>Mi sento come una statua di sabbia, alla prima folata di vento mi sgretolo</em>”, così, invece, Il papà di Mattia Luconi definisce se stesso. Tiziano ha visto l’inferno non appena è giunto nel luogo in cui l’alluvione ha travolto l’auto della mamma di Mattia, lei stessa e il loro bambino. C’era un boato, era l’acqua che scorreva, così ne parla Tiziano in un&#8217;intervista rilascia a <a href="https://www.rainews.it/video/2022/09/intervista-padre-bambino-disperso-51eaacc9-c3b1-4bce-a470-a8c78e85ce36.html" target="_blank" rel="noreferrer noopener nofollow">Rai News</a>.</p>



&nbsp;



<p>L’alluvione ha strappato Mattia Luconi dalle braccia di mamma Silvia, attualmente ricoverata in ospedale. Tiziano l’ha vista nella macchina proprio mentre l venivano prestati i primi soccorsi, ma il bambino non c&#8217;era. A parte le scarpe, subito entrate nella disponibilità dei soccorritori poiché erano in macchina, del piccolo sono stati rinvenuti solo lo zaino e un brandello della sua felpa. </p>



&nbsp;



<p>Lo zainetto di Mattia Luconi è stato ritrovato a 8km circa dall’auto della madre, questo attesta, però, solo la furia dell’alluvione e dell&#8217;onda di fango che li ha separati.</p>



&nbsp;



<h2>Vittime, scomparsi e allerta mancata: alluvione delle Marche</h2>



<p>11 vittime e 2 scoparsi nell’alluvione delle Marche. Non si trovano ancora Mattia Luconi e  Brunella Chiù, 8 anni il piccolo e 56 la donna. Brunella è mamma di due figli, sua figlia 17enne è una delle vittime dell&#8217;alluvione, con loro c&#8217;era anche il figlio, fortunatamente e miracolosamente sopravvissuto. </p>



&nbsp;



<p>Si parla di <strong>allerta mancata</strong>, ma gli addetti ai lavori allontanano l’accusa considerando questa alluvione più come un evento imprevedibile.</p>



&nbsp;



<h2>Ricerche difficili</h2>



<p>Si cerca nelle anse, nei luoghi in cui si sono stagnati i detriti portati dall’acqua, si cerca con l’ausilio di droni e cani molecolari. Il papà di Mattia Luconi non si arrende: a costo di spostare ogni singolo filo d’erba, vuole trovare suo figlio.</p>



<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"> <iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x8dsukl?autoplay=1" width="100%" height="100%" allowfullscreen allow="autoplay"> </iframe> </div>



<p>Dopo l’alluvione l’idrografia del Nevola sembra sconvolta, le acque sono intorbidite dal fango e questo rende tutto più complesso. Il dolore del papà di Mattia Luconi e la sua forzanè tangibile,  ha visto la mamma del suo bambino mentre veniva soccorsa e si è adoperato subito nelle ricerche del figlio. </p>



<h2>Mattia Luconi: le parole della mamma</h2>



<p>Silvia Mere, farmacista, 42 anni, “<em>un onda marrone me lo ha strappato</em>”, così la mamma del piccolo Mattia ricorda l’ultimo momento accanto a suo figlio.</p>



&nbsp;



<p>Mentre le ore trascorrono senza che si abbiano notizia di Mattia Luconi, il sentimento di vicinanza ai genitori non può cedere, è a loro, che devono fare appello a tutta la forza che posseggono, che va il nostro pensiero.&nbsp;</p>



<iframe loading="lazy" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fd.repubblica%2Fposts%2Fpfbid0jf4htJeNZ7rLHUwdEKyy6vKeM3XPsdSvdDC7BhSY61hzr5KiLvhc2SnH8TugcHXhl&#038;show_text=true&#038;width=500" width="500" height="497" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    </div> <!-- / the_content -->

    
    <div class="more center">  <a href="http://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html?view_all" class="underline_link f_14">continua a leggere</a></div>
  </div> <!-- / the_content_wrapper -->
  
</div>




  <br><br>


<div class="post_tags">
  <span class="tag_label">Tag:</span>
  <ul><li><a href="https://www.vitadamamma.com/tag/alluvione" rel="tag">alluvione</a>,</li> <li><a href="https://www.vitadamamma.com/tag/alluvione-marche" rel="tag">alluvione Marche</a></li></ul></div> <!-- / post_tags -->

<div class="post_share bottom_share" data-view="sharer">
  <div class="panel_social big">
    <a href="#" class="icon-social-fb social_sprite icon" title="Condividi su Facebook">&nbsp;</a>
  </div>

  <div class="panel_social big">
    <a href="#" class="icon-social-tw social_sprite icon" title="Condividi su Twitter">&nbsp;</a>
  </div>


  <div class="panel_social big">
    <a href="#" class="icon-social-pi social_sprite icon" title="Condividi su Pinterest">&nbsp;</a>
  </div>

  <div class="panel_social big social_wa">
    <a href="#" class="icon-social-wa social_sprite icon" title="Condividi su Whatsapp">&nbsp;</a>
  </div>
</div> <!-- / post_share -->











<script type="text/javascript">
if(typeof jQuery == 'undefined'){
    document.write('<script type="text/javascript" src="//code.jquery.com/jquery-latest.min.js"></'+'script>');
}
</script>
<!-- Divided to prevent errors when jQuery is not loaded, the second if will fail -->
<style>
.newsletterbox {
    margin: 0 0 30px 0;
}
@media (max-width: 700px) {
  .newsletterbox {
      margin: 0 10px 30px 10px;
  }
}
.g-recaptcha { display: none }
</style>
<div class="newsletterbox" style="border: 1px solid #cf007b;padding: 15px;background-color:#f4ecf1;font-size: 14px;">

<div class="f_24 lobster purple rosa_hover">Iscriviti alla newsletter</div>

<div style="margin-top:10px">
Riceverai preziosi consigli e informazioni sugli ultimi contenuti, iscriviti alla nostra newsletter.<br><br>
</div>
<div id="embedded-source">
<button type="button" onclick="document.location.href='/newsletter'" style="cursor:pointer;width:100%;border:0;background-color:#cf007b;padding:5px;text-align:center;color:#fff">Iscriviti</button>

</div>
</div>
<script type="text/javascript">
    var clicked = null;
    //function used to submit invisible captcha
    function onSubmitCaptcha(token) {
        clicked.trigger('submit', [true]);
    }
    jQuery(document).ready(function () {
        jQuery('.gg-recaptcha').closest('form').submit(function (ev, skipRecaptcha) {
            if(skipRecaptcha) {
                return;
            }
            ev.preventDefault();
            grecaptcha.execute();
        });
        jQuery('.gg-recaptcha').click(function () {
            clicked = jQuery(this).closest('form');
        });
    });
</script>




<div id="adv-Bottom"><script>MNZ_RICH('Bottom');</script></div>
<? session_start(); ?>
<!-- div class="panel panel_blue el leggi_anche mobile_margin_pad">
  <div class="panel_header side_pad_2 with_bottom_line"><h3 class="panel_title">Leggi anche</h3></div -->

  <!-- google_ad_section_start(weight=ignore) -->
<div class="the_content_wrapper">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
  <!-- google_ad_section_end -->

<!-- /div -->



        </div>
      </main>

      <aside>
  <div>
    <div class="el" style="min-height:250px">

<div id='adv-Middle1'>
<script>MNZ_RICH('Middle1');</script>
</div>

</div>
<div id="dbd-sticky"></div>
<script async defer crossorigin="anonymous" src="https://deadigital-dbdn.s3.amazonaws.com/widget/vitadamamma.js"></script>
<div class="panel panel_blue panel_small el">
  <div class="panel_header side_pad_2">
    <h3 class="panel_title">Calcolatori</h3>
  </div>
  
  
<div style="margin: 10px 0 -40px 0"><div class="el post_content" data-uid="4">
<style>
.colC{margin:-5px;overflow:hidden}
.col3{float:left;width:33.3333333%; line-height:110%; font-size:11px}
.col2{float:left;width:50%; line-height:110%; font-size:11px}
.col3>div, .col2>div{text-align:center;box-sizing:border-box;margin:5px;padding:10px 5px}
.col3 img, .col2 img{width:50px;height:50px;margin-bottom:5px}
.col3>div>div, .col2>div>div{height:48px;overflow:hidden}
</style>
<div class="colC"><a href="https://www.vitadamamma.com/calcolatori/calcola-ovulazione-giorni-fertili">
<div class="col2">
<div><img src="/deascript/calc/img/ovulazione.png" >
<div>Calcola l'ovulazione<br>e i giorni fertili</div>
</div>
</div>
</a><a href="https://www.vitadamamma.com/calcolatori/calcola-gruppo-sanguigno"></a></p><a href="https://www.vitadamamma.com/calcolatori/calcola-gruppo-sanguigno">
<div class="col2">
<div><img src="/deascript/calc/img/sangue.png">
<div>Calcola il gruppo<br>sanguigno</div>
</div>
</div>
</a><a href="https://www.vitadamamma.com/calcolatori/calcola-colore-occhi">
<div class="col3">
<div><img src="/deascript/calc/img/occhi.png" >
<div>Calcola il colore<br>degli occhi</div>
</div>
</div>
</a><a href="https://www.vitadamamma.com/calcolatori/calcolo-settimane-di-gravidanza"></a></p><a href="https://www.vitadamamma.com/calcolatori/calcolo-settimane-di-gravidanza">
<div class="col3">
<div><img src="/deascript/calc/img/settimane.png">
<div>Calcolo<be>delle settimane<br>di gravidanza</div>
</div>
</div>
</a><a href="https://www.vitadamamma.com/calcolatori/calcolo-peso-fetale"></a></p><a href="https://www.vitadamamma.com/calcolatori/calcolo-peso-fetale">
<div class="col3">
<div><img src="/deascript/calc/img/peso.png">
<div>Calcolo del peso<br>del feto</div>
</div>
</div>
</a><a href="https://www.vitadamamma.com/calcolatori/calcola-la-data-presunta-del-parto">
<div class="col2">
<div><img src="/deascript/calc/img/parto2.png">
<div>Calcola la data<br>presunta del parto</div>
</div>
</div>
</a><a href="https://www.vitadamamma.com/calcolatori/scelta-nome">
<div class="col2">
<div><img src="/deascript/calc/img/child.png">
<div style="height:32px">Trova un nome<br>per il tuo bambino</div>
</div>
</div>
</a>
<div style="clear:both"></div>
</div>
</div>

</div>
</div>



<div class="panel panel_blue panel_small el">
  <div class="panel_header side_pad_2">
    <h3 class="panel_title">I più letti</h3>
  </div> <!-- / panel_header -->

  <div class="list center bold">
    
            <div class="item side_pad_2 top_pad_small with_bottom_line small_line">
        <h3 class="f_36 purple">1</h3>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/142199/contare-i-3-tu-quanti-ne-vedi-in-questa-foto.html" title="Contare i 3: tu quanti ne vedi in questa foto?">Contare i 3: tu quanti ne vedi in questa foto?</a></h4>
      </div>
      
    
            <div class="item side_pad_2 top_pad_small with_bottom_line small_line">
        <h3 class="f_36 purple">2</h3>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/198213/bambina-rapita-a-7-anni-pooja-gaud.html" title="Bambina rapita a 7 anni: storia di Pooja Gaud">Bambina rapita a 7 anni: storia di Pooja Gaud</a></h4>
      </div>
      
    
            <div class="item side_pad_2 top_pad_small with_bottom_line small_line">
        <h3 class="f_36 purple">3</h3>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/68884/mani-piedi-bocca-come-si-cura.html" title="Mani piedi bocca, come si cura">Mani piedi bocca, come si cura</a></h4>
      </div>
      
    
            <div class="item side_pad_2 top_pad_small with_bottom_line small_line">
        <h3 class="f_36 purple">4</h3>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/86717/figlia-orfana-sostituisce-la-mamma-morta-nelle-foto-del-matrimonio-e-posa-col-papa.html" title="Figlia orfana sostituisce la mamma morta nelle foto del matrimonio e posa col papà">Figlia orfana sostituisce la mamma morta nelle foto del matrimonio e posa col papà</a></h4>
      </div>
      
    
            <div class="item side_pad_2 top_pad_small with_bottom_line small_line">
        <h3 class="f_36 purple">5</h3>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/197865/bambino-di-pietra-lithopedion-gravidanza-extrauterina-rara.html" title="Bambino di pietra: Lithopedion, gravidanza extrauterina rara">Bambino di pietra: Lithopedion, gravidanza extrauterina rara</a></h4>
      </div>
      
    

  </div> <!-- / list -->

</div> <!-- / panel -->

<!-- /57491254/vitadamamma.com/[DEFINIZIONE]/Textbox_1 -->
<div id='div-gpt-ad-Textbox_1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
</script>
</div>

<div class="el fb_like_page desktop_only">
<iframe src="https://www.facebook.com/plugins/likebox.php?id=123553327675696&amp;width=300&amp;connections=7&amp;stream=false&amp;header=true&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
<div class="el">

<div id='adv-Middle1'>
<script>MNZ_RICH('Middle1');</script>
</div>

</div>
<div class="panel panel_blue panel_small el">
  <div class="panel_header side_pad_2 with_bottom_line">
    <h3 class="panel_title">Da Leggere</h3>
  </div> <!-- / panel_header --> 

  <div class="list bold">
    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <h6 class="f_12 upcase purple rosa_hover">
                    <a href="https://www.vitadamamma.com/speciali/news" title="News">News</a>
        </h6>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/198334/mattia-luconi-il-bambino-disperso-nellalluvione-delle-marche.html" title="Mattia Luconi: il bambino disperso nell&#8217;alluvione delle Marche">Mattia Luconi: il bambino disperso nell&#8217;alluvione delle Marche</a></h4>
      </div>
          

    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <h6 class="f_12 upcase purple rosa_hover">
                    <a href="https://www.vitadamamma.com/famiglia/casa-famiglia" title="Casa">Casa</a>
        </h6>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/198322/eliminare-peli-di-cane-e-gatto-in-lavatrice.html" title="Eliminare peli di cane e gatto in lavatrice">Eliminare peli di cane e gatto in lavatrice</a></h4>
      </div>
          

    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <h6 class="f_12 upcase purple rosa_hover">
                    <a href="https://www.vitadamamma.com/speciali/news-dal-mondo" title="News dal Mondo">News dal Mondo</a>
        </h6>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/198311/la-tiara-spencer-di-nonna-diana-sara-di-charlotte.html" title="La Tiara Spencer di nonna Diana: sarà di Charlotte">La Tiara Spencer di nonna Diana: sarà di Charlotte</a></h4>
      </div>
          

    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <h6 class="f_12 upcase purple rosa_hover">
                    <a href="https://www.vitadamamma.com/donna/gossip/gossip-vip" title="Vip">Vip</a>
        </h6>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/198307/blake-lively-incinta-aspetta-il-quarto-figlio-da-ryan-reynolds.html" title="Blake Lively incinta: aspetta il quarto figlio da Ryan Reynolds">Blake Lively incinta: aspetta il quarto figlio da Ryan Reynolds</a></h4>
      </div>
          

    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <h6 class="f_12 upcase purple rosa_hover">
                    <a href="https://www.vitadamamma.com/speciali/news" title="News">News</a>
        </h6>
        <h4 class="f_18"><a class="link" href="https://www.vitadamamma.com/198296/inserimento-difficile-al-nido-e-attaccamento-alla-mamma.html" title="Inserimento difficile al nido e attaccamento alla mamma">Inserimento difficile al nido e attaccamento alla mamma</a></h4>
      </div>
          

    
  </div> <!-- / list -->

</div> <!-- / panel -->

<!-- /57491254/vitadamamma.com/[DEFINIZIONE]/Textbox_2 -->
<div id='div-gpt-ad-Textbox_2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
</script>
</div>
<div class="el">

<div id='adv-Middle2'>
<script>MNZ_RICH('Middle2');</script>
</div>

</div>
<!-- strossle -->

<div class="panel panel_blue panel_small el quiz">
  <div class="panel_header side_pad_2 with_bottom_line">
    <h3 class="panel_title"><a href="https://www.vitadamamma.com/donna/quiz-e-test">Test &amp; quiz</a></h3>
  </div> <!-- / panel_header -->

  <div class="list bold">
    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <div>
          <div class="image">
            <a href="https://www.vitadamamma.com/194869/maternita-e-difficolta-di-tutti-i-giorni-qual-e-il-tuo-superpotere-di-mamma.html" title="Maternità e difficoltà di tutti i giorni, qual è il tuo superpotere di mamma?">
              <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2021%2F05%2Fwcd-1.jpg&amp;w=72&amp;h=42&amp;zc=1" />
            </a>
          </div>
          <h4 class="f_14 text"><a class="link" href="https://www.vitadamamma.com/194869/maternita-e-difficolta-di-tutti-i-giorni-qual-e-il-tuo-superpotere-di-mamma.html" title="Maternità e difficoltà di tutti i giorni, qual è il tuo superpotere di mamma?">Maternità e difficoltà di tutti i giorni, qual è il tuo superpotere di mamma?</a></h4>
        </div>

      </div>
      
    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <div>
          <div class="image">
            <a href="https://www.vitadamamma.com/184495/test-visivo-per-il-controllo-della-salute-della-vista.html" title="Test visivo per il controllo della salute della vista">
              <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2019%2F05%2Fche_numero_leggi_immagine_foto_virale_rivela_problemi_vista_13200615.jpg.pagespeed.ce_.eiz59Uh0Dw.jpg&amp;w=72&amp;h=42&amp;zc=1" />
            </a>
          </div>
          <h4 class="f_14 text"><a class="link" href="https://www.vitadamamma.com/184495/test-visivo-per-il-controllo-della-salute-della-vista.html" title="Test visivo per il controllo della salute della vista">Test visivo per il controllo della salute della vista</a></h4>
        </div>

      </div>
      
    
            <div class="item side_pad_2 top_pad_small with_bottom_line">
        <div>
          <div class="image">
            <a href="https://www.vitadamamma.com/154532/primi-giorni-da-mamma-test.html" title="Primi Giorni da Mamma, il TEST per Scoprire se Tu Sei Pronta">
              <img src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/timthumb.php?src=https%3A%2F%2Fwww.vitadamamma.com%2Fwp-content%2Fuploads%2F2016%2F11%2Fcoliche-neonati-590x442.jpg&amp;w=72&amp;h=42&amp;zc=1" />
            </a>
          </div>
          <h4 class="f_14 text"><a class="link" href="https://www.vitadamamma.com/154532/primi-giorni-da-mamma-test.html" title="Primi Giorni da Mamma, il TEST per Scoprire se Tu Sei Pronta">Primi Giorni da Mamma, il TEST per Scoprire se Tu Sei Pronta</a></h4>
        </div>

      </div>
      
    
  </div> <!-- / list -->

</div> <!-- / panel -->
<div class="el">


<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>

</div>
  </div>
</aside>

    </div> <!-- / wrapper -->


        <div class="top_pad centered desktop_only">
    </div>
    
<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- TABOOLA -->


    
    <div class="followus padding_top_12">
      <h4 class="lobster f_30">Seguici</h4>
            <a href="https://www.facebook.com/Vita-da-Mamma-123553327675696" target="_blank" class="icon-social-fb social_sprite icon rosa3_hover" title="Facebook">&nbsp;</a>
      <a href="https://www.instagram.com/vita.da.mamma/" target="_blank" class="icon-social-ig social_sprite icon rosa3_hover" title="Instagram">&nbsp;</a>
    </div> <!-- / followus -->


    <footer class="padding_top_20 padding_bottom_15">
      <h4><a href="https://www.vitadamamma.com" title="Vita da mamma"><span class="spritesheet sprite_logo_footer">&nbsp;</span></a></h4>

      <ul class="f_14">
        <li><a href="https://www.vitadamamma.com/chi-siamo" class="underline_link" title="Chi Siamo">Chi Siamo</a></li>
        <li><a href="https://www.vitadamamma.com/redazione" class="underline_link" title="Redazione">Redazione</a></li>
        <li><a href="https://www.vitadamamma.com/contatti" class="underline_link" title="Contattaci">Contattaci</a></li>
        <li><a href="https://www.vitadamamma.com/note-legali" class="underline_link" title="Note Legali">Note Legali</a></li>
        <li><a href="https://www.vitadamamma.com/privacy" class="underline_link" title="Privacy">Privacy</a></li>
        <li><a href="https://www.vitadamamma.com/informativa-cookie" class="underline_link" title="Cookie">Cookie</a></li>
<? if (FALSE) { ?>
        <li><a href="https://www.vitadamamma.com/newsletter-di-vita-da-mamma" class="underline_link" title="Newsletter mamme">Newsletter mamme</a></li>
        <li><a href="https://www.vitadamamma.com/feed" class="underline_link" title="Feed Rss">Feed Rss</a></li>
<? } ?>
      </ul>

      <p class="copyright f_10" style="max-width: 720px;margin: 0 auto;padding: 0 10px">

      &copy; 2021 Copyright De Agostini Editore - I contenuti sono di propriet&agrave; di De Agostini Editore S.p.a., &egrave; vietata la riproduzione.<br>
De Agostini Editore S.p.A. sede legale in via G. da Verrazano 15, 28100 Novara - Capitale sociale euro 50.000.000 i.v. - Codice fiscale ed iscrizione al Registro imprese di Novara n. 01689650032, REA di Novara 191951 Societ&agrave; aderente al &#147;Gruppo IVA B&amp;D Holding&#148; Partita IVA 02611940038 28100 Novara - Societ&agrave; con Socio Unico, Societ&agrave; coordinata e diretta da De Agostini S.p.A. - Sede legale in via G. da Verrazano 15, 28100 Novara (Italia)

      </p>
    </footer>

    <div class="mobile_only dark_side"></div>
  </div> <!-- / outerwrapper -->





<script type="text/javascript" src="/deascript/header.js"></script>
<link href="/deascript/header.css' rel='stylesheet" type="text/css" />




<!-- Nielsen -->
<script type="text/javascript">
var MD5 = function(d){var r = M(V(Y(X(d),8*d.length)));return r.toLowerCase()};function M(d){for(var _,m="0123456789ABCDEF",f="",r=0;r<d.length;r++)_=d.charCodeAt(r),f+=m.charAt(_>>>4&15)+m.charAt(15&_);return f}function X(d){for(var _=Array(d.length>>2),m=0;m<_.length;m++)_[m]=0;for(m=0;m<8*d.length;m+=8)_[m>>5]|=(255&d.charCodeAt(m/8))<<m%32;return _}function V(d){for(var _="",m=0;m<32*d.length;m+=8)_+=String.fromCharCode(d[m>>5]>>>m%32&255);return _}function Y(d,_){d[_>>5]|=128<<_%32,d[14+(_+64>>>9<<4)]=_;for(var m=1732584193,f=-271733879,r=-1732584194,i=271733878,n=0;n<d.length;n+=16){var h=m,t=f,g=r,e=i;f=md5_ii(f=md5_ii(f=md5_ii(f=md5_ii(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_ff(f=md5_ff(f=md5_ff(f=md5_ff(f,r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+0],7,-680876936),f,r,d[n+1],12,-389564586),m,f,d[n+2],17,606105819),i,m,d[n+3],22,-1044525330),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+4],7,-176418897),f,r,d[n+5],12,1200080426),m,f,d[n+6],17,-1473231341),i,m,d[n+7],22,-45705983),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+8],7,1770035416),f,r,d[n+9],12,-1958414417),m,f,d[n+10],17,-42063),i,m,d[n+11],22,-1990404162),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+12],7,1804603682),f,r,d[n+13],12,-40341101),m,f,d[n+14],17,-1502002290),i,m,d[n+15],22,1236535329),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+1],5,-165796510),f,r,d[n+6],9,-1069501632),m,f,d[n+11],14,643717713),i,m,d[n+0],20,-373897302),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+5],5,-701558691),f,r,d[n+10],9,38016083),m,f,d[n+15],14,-660478335),i,m,d[n+4],20,-405537848),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+9],5,568446438),f,r,d[n+14],9,-1019803690),m,f,d[n+3],14,-187363961),i,m,d[n+8],20,1163531501),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+13],5,-1444681467),f,r,d[n+2],9,-51403784),m,f,d[n+7],14,1735328473),i,m,d[n+12],20,-1926607734),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+5],4,-378558),f,r,d[n+8],11,-2022574463),m,f,d[n+11],16,1839030562),i,m,d[n+14],23,-35309556),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+1],4,-1530992060),f,r,d[n+4],11,1272893353),m,f,d[n+7],16,-155497632),i,m,d[n+10],23,-1094730640),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+13],4,681279174),f,r,d[n+0],11,-358537222),m,f,d[n+3],16,-722521979),i,m,d[n+6],23,76029189),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+9],4,-640364487),f,r,d[n+12],11,-421815835),m,f,d[n+15],16,530742520),i,m,d[n+2],23,-995338651),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+0],6,-198630844),f,r,d[n+7],10,1126891415),m,f,d[n+14],15,-1416354905),i,m,d[n+5],21,-57434055),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+12],6,1700485571),f,r,d[n+3],10,-1894986606),m,f,d[n+10],15,-1051523),i,m,d[n+1],21,-2054922799),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+8],6,1873313359),f,r,d[n+15],10,-30611744),m,f,d[n+6],15,-1560198380),i,m,d[n+13],21,1309151649),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+4],6,-145523070),f,r,d[n+11],10,-1120210379),m,f,d[n+2],15,718787259),i,m,d[n+9],21,-343485551),m=safe_add(m,h),f=safe_add(f,t),r=safe_add(r,g),i=safe_add(i,e)}return Array(m,f,r,i)}function md5_cmn(d,_,m,f,r,i){return safe_add(bit_rol(safe_add(safe_add(_,d),safe_add(f,i)),r),m)}function md5_ff(d,_,m,f,r,i,n){return md5_cmn(_&m|~_&f,d,_,r,i,n)}function md5_gg(d,_,m,f,r,i,n){return md5_cmn(_&f|m&~f,d,_,r,i,n)}function md5_hh(d,_,m,f,r,i,n){return md5_cmn(_^m^f,d,_,r,i,n)}function md5_ii(d,_,m,f,r,i,n){return md5_cmn(m^(_|~f),d,_,r,i,n)}function safe_add(d,_){var m=(65535&d)+(65535&_);return(d>>16)+(_>>16)+(m>>16)<<16|65535&m}function bit_rol(d,_){return d<<_|d>>>32-_}
var encodedStringBtoA = "";
if (document.querySelector("meta[property='og:url']") != undefined) {
  encodedStringBtoA = MD5(unescape(encodeURIComponent(document.querySelector("meta[property='og:url']").getAttribute("content"))));
}
else {
  encodedStringBtoA = document.location.href;
}
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
var nSdkInstance = NOLBUNDLE.nlsQ("PDE33F184-879B-4BE5-82A8-05C3C0621426","nlsnInstance");
var nielsenMetadata = {
  type: 'static',
  assetid: encodedStringBtoA,
  section: 'DeAbyDay-VitadaMamma_BRW'
  };
nSdkInstance.ggPM("staticstart", nielsenMetadata);

jQuery(document).ready(function () {
  jQuery(window).blur(function (e) { window.setTimeout(function () { $(window).focus(); }, 0); });
});
</script>



<!-- Webtrekk 3.2.2, (c) www.webtrekk.com -->
<script type="text/javascript" src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/webtrekk_v3.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2/scripts/WT_Time.js"></script>
<script type="text/javascript">
<!--

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);

wt.contentGroup = {
  1 : "Network DeAbyDay",
  2 : "vitadamamma.com",
};

wt.executePluginFunction = "wt_pageLoadTime";
wt.customParameter = {1: document.title};
wt.sendinfo();
//-->
</script>
<noscript><div><img src="//deagostiniitalia01.wt-eu02.net/118596082979367/wt.pl?p=322,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->



<script>
var env = {
  BASE_URL: "https://www.vitadamamma.com",
  env: "live",
  theme_url: "https://www.vitadamamma.com/wp-content/themes/VitaDaMammaV2",
  from_social: false};
</script>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.vitadamamma.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0ce3e6b086","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.vitadamamma.com/wp-includes/js/wp-embed.min.js?ver=5.9.2' id='wp-embed-js'></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/jquery.min.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/modernizr.custom.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/slick.min.js"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/vendors/iscroll.js"></script>

<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/app.js?v=1.1e"></script>
<script type="text/javascript" src="https://www.vitadamamma.com/_assets/js/patch.js?v=1.1e"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 263/299 objects using disk
Page Caching using disk: enhanced 

Served from: www.vitadamamma.com @ 2022-09-21 12:08:15 by W3 Total Cache
-->